<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>COVID Creates Long-Term Growth Opportunities for IAQ Markets</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420928666"/><meta name="google-play-app" content="app-id=com.graytv.android.wndunews"/><meta name="burst" content="wndu"/><meta property="og:url" content="https://www.wndu.com/prnewswire/2021/11/19/covid-creates-long-term-growth-opportunities-iaq-markets/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="98635293203"/><meta property="fb:pages" content="173450631129"/><meta property="article:publisher" content="https://www.facebook.com/16NewsNow/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-wndu-prod.cdn.arcpublishing.com/resizer/5fMlb10kn4vuGq0yzqwLEn0peBE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/YLKEFN4DZM5LCHSMWAAYEUHYLM.jpg"/><meta name="twitter:image" content="https://gray-wndu-prod.cdn.arcpublishing.com/resizer/5fMlb10kn4vuGq0yzqwLEn0peBE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/YLKEFN4DZM5LCHSMWAAYEUHYLM.jpg"/><meta property="og:site_name" content="https://www.wndu.com"/><meta property="og:title" content="COVID Creates Long-Term Growth Opportunities for IAQ Markets"/><meta name="twitter:title" content="COVID Creates Long-Term Growth Opportunities for IAQ Markets"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WNDU"/><meta name="twitter:creator" content="@WNDU"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "16 WNDU-TV South Bend",
  "url": "https://www.wndu.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wndu.com/pf/resources/images/logo-off-site/wndu.png?d=207"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/16NewsNow/",
    "https://www.twitter.com/WNDU/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "COVID Creates Long-Term Growth Opportunities for IAQ Markets",
  "url": "https://www.wndu.com/prnewswire/2021/11/19/covid-creates-long-term-growth-opportunities-iaq-markets/",
  "image": "https://gray-wndu-prod.cdn.arcpublishing.com/resizer/5fMlb10kn4vuGq0yzqwLEn0peBE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/YLKEFN4DZM5LCHSMWAAYEUHYLM.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "COVID Creates Long-Term Growth Opportunities for IAQ Markets",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wndu.com/prnewswire/2021/11/19/covid-creates-long-term-growth-opportunities-iaq-markets/"
  },
  "author": {
    "@type": "Organization",
    "name": "16 WNDU-TV South Bend"
  },
  "publisher": {
    "name": "16 WNDU-TV South Bend",
    "url": "https://www.wndu.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wndu.com/pf/resources/images/logo-off-site/wndu.png?d=207"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-11-19T19:28:00Z",
  "datemodified": "2021-11-19T19:28:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=207" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=207" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=207" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wndu-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=207"/><link rel="stylesheet" href="https://gray-wndu-prod.cdn.arcpublishing.com/pf/resources/dist/wndu/css/main.css?d=207"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=207" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wndu/favicon.ico?d=207"/><script type="text/javascript" src="https://gray-wndu-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=207"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2zdnijS3gGr-wIUary58sjTpcgKfm0L-OQJmzJ6HZJmrdM8_GHZ6IO5_",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2onz36g9lNshg5Vt2d69V5CAt9RBvWov6B_XRDJNI767HW1JHIPHM3DIwrLXuS1SJkAb8qnDOw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wndu-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=207"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.wndu.com/prnewswire/2021/11/19/covid-creates-long-term-growth-opportunities-iaq-markets/",
        contentId: "TQAC6KQ6CNBQVJ35WSEG44OLRI",
        contentKewords: [ ],
        contentName: "COVID Creates Long-Term Growth Opportunities for IAQ Markets",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "11/19/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "19",
        publishedMonth: "11",
        publishedYear: "2021",
        stationName: "wndu",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-18063ec8-9eeb-473b-8a74-e4e789a0f1ca","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CBBFW-3CU6L-S6HMP-8MMUG-TJF4C",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"CBBFW-3CU6L-S6HMP-8MMUG-TJF4C";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxbsitwymyapka-f-61f6a1b2a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"916759","ak.ai":parseInt("584779",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1c37b2c7","ak.r":36534,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":37464,"ak.gh":"23.32.17.59","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1637352404","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==nOkJDQ+P6dP0slW65rnmGtpr3q7bO7sJuqK17Cy76F+xnCInsAvlV1g2jmRlXx3VW1Ll/r/mj1pwc58ebMJWfGDO6U39uwOzNOe7qFZZuRhrS9YHHtI5tOZ8v6PshX4CKR5Tg1r541e8dkKr57afectplxAEt5G40RESPrGiSna0G+LoK3ZWIC/VrwWoXPVagHOwvfOtV6rjuRPlebKVeR/nJLrdWvAblwg4y/+Y3ruDQRCf/XbC+89D9PfMKju+OZbHQMBWrE07Yz9LN+sYmPTRy37aO8l9a7fb7qYJ9uijDcbTpXXKKLg+fjm7TDg7M9mEuV+Spr649fvMgc+NBmcWe/q0jMjxSn4HVr1I2Y9MYAQWqJkpcJ5mbldBoN5jfkDv05VRfnEm+3UqVmuvuXBgq2Me1IJLZPD+afYG+f8=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wndu.jpg?d=207&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wndu.svg?d=207&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wndu.svg?d=207&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Video</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream">Watch Live</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/parents-playbook">Parent&#x27;s Playbook</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/news/whats-good">What&#x27;s Good</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/health/vaccination">VacciNATION</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/news/special-reports">Special Reports</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Homepage</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food">Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/indiana">Indiana</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lottery">Lottery</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/making-a-difference">Making A Difference</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/michigan">Michigan</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national">National Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/parents-playbook">Parent&#x27;s Playbook</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/recalls">Recalls</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/scam-alert">Scam Alert</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Special Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/south-bend-cubs">South Bend Cubs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/vaccination">VacciNATION</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="news/whats-good/" rel="noopener noreferrer" target="_blank">What&#x27;s Good</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/protect-your-home-family-with-a-stormteam-16-weather-radio">Weather Radio Guide</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Skyview 16</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/submit-a-story">Submit A Story</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/contact-us">Contact Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/pro-sports">Pro Sports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college">College</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/notre-dame">Notre Dame</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/south-bend-cubs/">South Bend Cubs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/pep-rally">Pep Rally</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/whats-good">What&#x27;s Good</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/parentsplaybook/">Parent&#x27;s Playbook</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wndu.com/page/toys-for-tots/" rel="noopener noreferrer" target="_blank">Toys for Tots</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/wednesdays-child">Wednesday&#x27;s Child</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/medicalmoment/">Lauren&#x27;s Medical Moment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/restaurant-report-card">Michiana Eats</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/buy-michiana">Buy Michiana</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/oneschool">One School At A Time</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/16-aware">16 Aware</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/16packabackpack">16 Pack-A-Backpack</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/buddy-check">16 Buddy Check</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/stop-means-stop-for-school-buses">Stop Means Stop for School Buses</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/celebrating-the-class-of-2020">Celebrating the Class of 2020</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/wndu-careers-this-is-home/">WNDU Careers</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/order-a-copy-of-a-story">Order a Copy of a Story</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/advertising">Advertising</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/closed-captioning">Closed Captioning</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/newsletter">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/connect-with-us">Connect With Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/a-healthy-you">A Healthy You</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/primetime">Primetime</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/weather-app">Weather App</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12772/wndu/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit 16 WNDU-TV South Bend on FACEBOOK" class="p-2" href="https://www.facebook.com/16NewsNow" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit 16 WNDU-TV South Bend on TWITTER" class="p-2" href="https://www.twitter.com/WNDU" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>COVID Creates Long-Term Growth Opportunities for IAQ Markets</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Nov. 19, 2021 at 2:28 PM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->38 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">CLEVELAND</span>, <span class="xn-chron">Nov. 19, 2021</span> /PRNewswire/ -- The COVID-19 pandemic gave new importance to <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3366312-1&amp;h=1756831797&amp;u=https%3A%2F%2Fwww.achrnews.com%2Farticles%2F145754-experts-expect-interest-in-iaq-to-continue-after-covid&amp;a=indoor+air+quality" rel="nofollow" target="_blank">indoor air quality</a>, with IAQ system sales exploding nearly 25% in 2020 from 2019 levels, according to a new Freedonia Group analysis:</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Freedonia Group logo" height="300" src="https://gray-wndu-prod.cdn.arcpublishing.com/resizer/ssznLfxkoloCEhwiuPO-TuslxcM=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/396004/Freedonia_Logo.jpg" width="980"/></div><figcaption class="figure-caption">Freedonia Group logo</figcaption></figure><ul class="list | article-list"><li><span>The CDC and other public health organizations advised consumers and businesses to increase air filtration, install and replace HEPA filters, and invest in ultraviolet germicidal irradiation to mitigate the spread of COVID-19.</span></li><li><span>Robust gains were seen in all markets for indoor air quality equipment, with the institutional market seeing the most substantial growth.</span></li><li><span>Schools across the US – aided by federal funding – made significant investments in air cleaners and, to a lesser extent, ventilation products.</span></li></ul><p class="text | article-text">Strong growth is expected to continue in 2021 as the COVID-19 crisis remains ongoing, and awareness of the effects of poor air quality on health continues to rise. With the backing of the CDC guidance on IAQ, retailers and installers will be key to educating consumers and businesses about the benefits of installing IAQ systems.</p><p class="text | article-text"><b>IAQ System Market to Reach <span class="xn-money">$5.6 Billion</span> in 2025</b></p><p class="text | article-text">Demand for indoor air quality equipment – including air purifiers/cleaners, mechanical ventilation equipment, and replacement filters – is expected to grow an average of 2.1% per year through 2025 to <span class="xn-money">$5.6 billion</span>. While growth will continue through 2021, demand for most indoor air quality equipment will normalize during the latter half of the forecast period, with replacement filters providing the only continued gains.</p><p class="text | article-text">However, demand levels in general will remain well above those of the pre-pandemic period, due in part to ongoing concerns over respiratory ailments related to air quality and an increase in building construction. As demand is expected to remain elevated, many suppliers will continue to expand their businesses by hiring more workers or by increasing manufacturing capacity.</p><p class="text | article-text"><b>Want to Learn More?</b></p><p class="text | article-text"><i><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3366312-1&amp;h=2363277472&amp;u=https%3A%2F%2Fwww.freedoniagroup.com%2Findustry-study%2Findoor-air-quality-equipment-4231.htm&amp;a=Indoor+Air+Quality+Equipment" rel="nofollow" target="_blank">Indoor Air Quality Equipment</a></i> covers the US market for indoor air quality equipment. Historical data for 2010, 2015, and 2020 and forecasts to 2025 and 2030 are provided for indoor air quality equipment demand both in units and in current dollars (which are not adjusted to account for inflation) by product, market, and technology. Also included are consumer survey insights as well as corporate analysis including market share.</p><p class="text | article-text">Products in the scope of this report include central systems and local units (room-specific or location-specific, including those that are portable). Also included are:</p><ul class="list | article-list"><li><span>mechanical ventilation systems that can be sold separately from an overall heating or cooling system</span></li><li><span>local units purchased by consumers for personal use outside of the home (e.g., during leisure activities, driving, work, or school)</span></li><li><span>replacement filters</span></li></ul><p class="text | article-text">Technologies used by indoor air quality equipment include:</p><ul class="list | article-list"><li><span>air filtration</span></li><li><span>electrostatic air cleaners</span></li><li><span>ionic air cleaners</span></li><li><span>niche technologies, including ozone, ultraviolet (UV), and other smaller volume products</span></li></ul><p class="text | article-text">Markets (sectors):</p><ul class="list | article-list"><li><span>residential (single-family, multifamily)</span></li><li><span>commercial (office buildings, retail, foodservice, other)</span></li><li><span>institutional (healthcare, education, religious)</span></li></ul><p class="text | article-text"><b>About the Freedonia Group </b>- The Freedonia Group, a division of MarketResearch.com, is the premier international industrial research company, providing our clients with product analyses, market forecasts, industry trends, and market share information. From one-person consulting firms to global conglomerates, our analysts provide companies with unbiased, reliable industry market research and analysis to help them make important business decisions. With over 100 studies published annually, we support over 90% of the industrial Fortune 500 companies. Find off-the-shelf studies at <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3366312-1&amp;h=489315587&amp;u=https%3A%2F%2Fwww.freedoniagroup.com%2F&amp;a=https%3A%2F%2Fwww.freedoniagroup.com%2F" rel="nofollow" target="_blank">https://www.freedoniagroup.com/</a></u> or contact us for custom research: +1 440.842.2400.</p><p class="text | article-text">Press Contact:<br/><span class="xn-person">Corinne Gangloff</span><br/>+1 440.842.2400<br/><a href="mailto:cgangloff@freedoniagroup.com" rel="nofollow" target="_blank">cgangloff@freedoniagroup.com</a></p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/covid-creates-long-term-growth-opportunities-for-iaq-markets-301429259.html">https://www.prnewswire.com/news-releases/covid-creates-long-term-growth-opportunities-for-iaq-markets-301429259.html</a></h6></div></div></div><p class="text | article-text">SOURCE  The Freedonia Group</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wndu-prod.cdn.arcpublishing.com/resizer/FZWS6kXDE037XSJgeNWuDXOGGdM=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=DC83380&amp;Transmission_Id=202111191428PR_NEWS_USPR_____DC83380&amp;DateId=20211119" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wndu" style="display:none" data-fusion-component="footer-wndu"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/16-aware">16 Aware</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/restaurant-report-card">Michiana Eats</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/extra">Extra</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">16 WNDU-TV South Bend</li><li class="footer-contact | footer-address">54516 State Road 933</li><li class="footer-contact | footer-city-state">South Bend, IN 46637</li><li class="footer-contact | footer-phone">(574) 284-3162</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wndu-tv" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:16NewsNow@wndu.com" rel="noopener noreferrer" target="_blank">16NewsNow@wndu.com - (574)-284-3000</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wndu-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/wsaw/wndu-eeo-2021.pdf" rel="noopener noreferrer" target="_blank">EEO Statememt</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wndu" style="display:none" data-fusion-component="footer-wndu"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>