<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>CAE to acquire Sabre&#x27;s AirCentre airline operations portfolio to significantly expand its position in flight and crew management and optimization solutions</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420928666"/><meta name="google-play-app" content="app-id=com.graytv.android.wndunews"/><meta name="burst" content="wndu"/><meta property="og:url" content="https://www.wndu.com/prnewswire/2021/10/20/sabre-declares-dividend-mandatory-convertible-preferred-stock/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta itemProp="description" name="description" content="- Establishes CAE as a technology leader in digital flight and crew operations"/><meta property="og:description" content="- Establishes CAE as a technology leader in digital flight and crew operations"/><meta name="twitter:description" content="- Establishes CAE as a technology leader in digital flight and crew operations"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="98635293203"/><meta property="fb:pages" content="173450631129"/><meta property="article:publisher" content="https://www.facebook.com/16NewsNow/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-wndu-prod.cdn.arcpublishing.com/resizer/BztbPedMH7iavuQP2tclq79KDAE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/B4CJ2D72OEP5G35QEZ4TLDXSHQ.jpg"/><meta name="twitter:image" content="https://gray-wndu-prod.cdn.arcpublishing.com/resizer/BztbPedMH7iavuQP2tclq79KDAE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/B4CJ2D72OEP5G35QEZ4TLDXSHQ.jpg"/><meta property="og:site_name" content="https://www.wndu.com"/><meta property="og:title" content="CAE to acquire Sabre&#x27;s AirCentre airline operations portfolio to significantly expand its position in flight and crew management and optimization solutions"/><meta name="twitter:title" content="CAE to acquire Sabre&#x27;s AirCentre airline operations portfolio to significantly expand its position in flight and crew management and optimization solutions"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WNDU"/><meta name="twitter:creator" content="@WNDU"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "16 WNDU-TV South Bend",
  "url": "https://www.wndu.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wndu.com/pf/resources/images/logo-off-site/wndu.png?d=199"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/16NewsNow/",
    "https://www.twitter.com/WNDU/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "CAE to acquire Sabre's AirCentre airline operations portfolio to significantly expand its position in...",
  "url": "https://www.wndu.com/prnewswire/2021/10/20/sabre-declares-dividend-mandatory-convertible-preferred-stock/",
  "image": "https://gray-wndu-prod.cdn.arcpublishing.com/resizer/BztbPedMH7iavuQP2tclq79KDAE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/B4CJ2D72OEP5G35QEZ4TLDXSHQ.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "- Establishes CAE as a technology leader in digital flight and crew operations",
  "keywords": [],
  "headline": "CAE to acquire Sabre's AirCentre airline operations portfolio to significantly expand its position in flight and crew management and optimization solutions",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wndu.com/prnewswire/2021/10/20/sabre-declares-dividend-mandatory-convertible-preferred-stock/"
  },
  "author": {
    "@type": "Organization",
    "name": "16 WNDU-TV South Bend"
  },
  "publisher": {
    "name": "16 WNDU-TV South Bend",
    "url": "https://www.wndu.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wndu.com/pf/resources/images/logo-off-site/wndu.png?d=199"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-10-20T00:53:00Z",
  "datemodified": "2021-10-28T12:10:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=199" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=199" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=199" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wndu-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=199"/><link rel="stylesheet" href="https://gray-wndu-prod.cdn.arcpublishing.com/pf/resources/dist/wndu/css/main.css?d=199"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=199" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wndu/favicon.ico?d=199"/><script type="text/javascript" src="https://gray-wndu-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=199"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2zdnijS3gGr-wIUary58sjTpcgKfm0L-OQJmzJ6HZJmrdM8_GHZ6IO5_",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2onz36g9lNshg5Vt2d69V5CAt9RBvWov6B_XRDJNI767HW1JHIPHM3DIwrLXuS1SJkAb8qnDOw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wndu-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=199"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.wndu.com/prnewswire/2021/10/20/sabre-declares-dividend-mandatory-convertible-preferred-stock/",
        contentId: "SUJA35HA6VBHROQ3E7A2R3DP2E",
        contentKewords: [ ],
        contentName: "CAE to acquire Sabre\'s AirCentre airline operations portfolio to significantly expand its position in flight and crew management and optimization solutions",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/19/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "- Establishes CAE as a technology leader in digital flight and crew operations",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "19",
        publishedMonth: "10",
        publishedYear: "2021",
        stationName: "wndu",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9075cf3b-cb5b-419b-b360-6745a199da09","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CBBFW-3CU6L-S6HMP-8MMUG-TJF4C",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"CBBFW-3CU6L-S6HMP-8MMUG-TJF4C",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjqyyl2sz3q-f-b792babef-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"916759","ak.ai":parseInt("584779",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"16168329","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56736,"ak.gh":"104.78.78.76","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635423863","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==F1jqt5TAilZ4t62dvBPs1/ZC0GLh2pHcPcMy24CYYZfFW2ttniqPUOLDoQWowf5AggpxKT5y6ISpU7SKsmn/K+qBKxWn8v2qXRC0XSdV1fmNQuOVxn8Ke82trL8cwIUL5LHJFrlaCMJXuKuDlNk1ehCWYvtyW/E8Ug4psMw06oFH2Q/mTL1woYHuyxb6NWQyyOSKYo5VC/O0c7N39XM1IBmMCksmtGN55wfvXRfGv8I7IOPwzJMsJNE5pr15oa9R+EyDoqRBf4+FdABpc9MuKUPN6LmLiYjunjfoOAHf43EDdzgllAzPXKS6UFK9XEUn8eeFIh5lOePquGAODJrFt3O3isIpIjhAJSUYbX4znA3/jp3UeGgqOtT8Yw8rzeUllUOjeJgxsPDIqtgeAXF+3uSpwZMbJAP14oPa1QlukMM=","ak.pv":"9","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wndu.jpg?d=199&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wndu.svg?d=199&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wndu.svg?d=199&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Video</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream">Watch Live</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/parents-playbook">Parent&#x27;s Playbook</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/news/whats-good">What&#x27;s Good</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/health/vaccination">VacciNATION</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/news/special-reports">Special Reports</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Homepage</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food">Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/indiana">Indiana</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lottery">Lottery</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/making-a-difference">Making A Difference</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/michigan">Michigan</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national">National Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/parents-playbook">Parent&#x27;s Playbook</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/recalls">Recalls</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/scam-alert">Scam Alert</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Special Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/south-bend-cubs">South Bend Cubs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/vaccination">VacciNATION</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="news/whats-good/" rel="noopener noreferrer" target="_blank">What&#x27;s Good</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/protect-your-home-family-with-a-stormteam-16-weather-radio">Weather Radio Guide</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Skyview 16</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/submit-a-story">Submit A Story</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/contact-us">Contact Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/pro-sports">Pro Sports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college">College</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/notre-dame">Notre Dame</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/south-bend-cubs/">South Bend Cubs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/pep-rally">Pep Rally</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/whats-good">What&#x27;s Good</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/parentsplaybook/">Parent&#x27;s Playbook</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wndu.com/page/toys-for-tots/" rel="noopener noreferrer" target="_blank">Toys for Tots</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/wednesdays-child">Wednesday&#x27;s Child</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/medicalmoment/">Lauren&#x27;s Medical Moment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/restaurant-report-card">Michiana Eats</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/buy-michiana">Buy Michiana</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/oneschool">One School At A Time</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/16-aware">16 Aware</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/16packabackpack">16 Pack-A-Backpack</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/buddy-check">16 Buddy Check</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/stop-means-stop-for-school-buses">Stop Means Stop for School Buses</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/celebrating-the-class-of-2020">Celebrating the Class of 2020</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/wndu-careers-this-is-home/">WNDU Careers</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/order-a-copy-of-a-story">Order a Copy of a Story</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/advertising">Advertising</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/closed-captioning">Closed Captioning</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/newsletter">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/connect-with-us">Connect With Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/a-healthy-you">A Healthy You</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/primetime">Primetime</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/weather-app">Weather App</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12772/wndu/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit 16 WNDU-TV South Bend on FACEBOOK" class="p-2" href="https://www.facebook.com/16NewsNow" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit 16 WNDU-TV South Bend on TWITTER" class="p-2" href="https://www.twitter.com/WNDU" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-red py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/alerts/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">3 weather alerts in effect</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Weather Alerts Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Weather Alerts<!-- --> Alerts Bar</span></button></div></div></div></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>CAE to acquire Sabre's AirCentre airline operations portfolio to significantly expand its position in flight and crew management and optimization solutions</span></h1><h5 class="subheadline | font-weight-light col"><span>- Establishes CAE as a technology leader in digital flight and crew operations</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Oct. 19, 2021 at 8:53 PM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->14 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">MONTREAL, QC</span> and SOUTHLAKE, Texas, <span class="xn-chron">Oct. 28, 2021</span> /PRNewswire/ -- CAE (NYSE: CAE; TSX: CAE) and Sabre Corporation (NASDAQ: SABR) announced today an agreement for CAE to acquire Sabre's AirCentre airline operations portfolio (AirCentre) – a highly valuable suite of flight and crew management and optimization solutions. The agreement, which is valued at US$ 392.5 million excluding post-closing adjustments, includes the Sabre AirCentre product portfolio, related technology and intellectual property as well as the transfer of AirCentre's highly talented workforce. AirCentre generated approximately <span class="xn-money">US$150 million</span> revenue in the 2019 calendar year (pre-pandemic), and approximately <span class="xn-money">US$55 million</span> EBITDA<sup>1</sup> for the same period. The closing of the transaction is expected in the first quarter of calendar 2022 and is subject to customary conditions and regulatory approvals.</p><p class="text | article-text">The acquisition will further expand CAE's reach across its broad customer base beyond pilot training and establish the company as a technology leader in the growing marketplace for industry-leading, digitally-enabled flight and crew operations solutions. CAE expects that the transaction will be mid-single-digit percentage EPS<sup>2</sup> accretive, and even higher free cash flow<sup>3</sup> accretive, for CAE within the first year post-closing.</p><p class="text | article-text">"Sabre's AirCentre business is highly valued by many of the world's leading airlines, nearly all of whom are customers of CAE today. This acquisition will significantly expand CAE's capabilities across a large airline customer base and allows us to deliver on our objective to help our civil aviation customers operate their businesses with the highest levels of efficiency and precision," said <span class="xn-person">Marc Parent</span>, CAE's President and CEO. "We are committed to investing and innovating in digital flight and crew operations, an expansion area for our business. The acquisition will also enhance CAE's capability set with the addition of 500 talented employees, the majority of which are personnel with software development and digital expertise.  We look forward to welcoming AirCentre employees from around the globe and are excited to work with our new colleagues to accelerate the innovation of AirCentre's products as well as CAE's ongoing technological and digital transformation. This transaction will mark the ninth accretive acquisition for CAE since the COVID-19 pandemic began, further effecting the company's intent to emerge from the pandemic larger, more resilient, and more profitable."</p><p class="text | article-text">For Sabre, the divestiture demonstrates the company's commitment to its previously-announced strategic initiatives and is another step toward fulfilling its vision to create a new marketplace for personalized travel. Through this transaction and other strategic changes executed over the past year, Sabre will be better positioned for incremental revenue opportunities going forward.</p><p class="text | article-text">"This divestiture is an important strategic move that will allow us to focus on our forward-looking plans and on accelerating our growth as we continue to transform our business and build on our strong momentum over the past three years," said <span class="xn-person">Sean Menke</span>, Sabre President and CEO. "By selling AirCentre to a company committed to growth in the area of airline operations, we can create more value for Sabre, its shareholders and AirCentre customers while we remain laser-focused on the areas of our business that will help drive revenue opportunities for Sabre and our customers – now and in the future."</p><p class="text | article-text"><b>Uniting airlines and crew in a single, interconnected and growing digital ecosystem</b></p><p class="text | article-text">Over the past three years, CAE has been steadily unifying the digital flight operations ecosystem with the goal of delivering a holistic suite of solutions designed to improve operations and enhance the flight and crew experience.</p><p class="text | article-text">The acquisitions of Merlot and RB Group in <span class="xn-chron">December 2020</span> and <span class="xn-chron">April 2021</span> marked milestones in CAE's journey to pioneer the development of a digital flight operations ecosystem. And in <span class="xn-chron">July 2021</span> CAE announced Project Resilience, a multi-year innovation program to develop the technologies of tomorrow, including digitally immersive solutions leveraging data and artificial intelligence in civil aviation. For more information about CAE's current digital crew management solutions, visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3338945-1&amp;h=4268966661&amp;u=https%3A%2F%2Fwww.cae.com%2Fcivil-aviation%2Faviation-services-and-solutions%2Fcrew-management-system&amp;a=these+pages" rel="nofollow" target="_blank">these pages</a>.</p><p class="text | article-text"><b>CAE Presentation slides: </b>CAE is making available on its website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3338945-1&amp;h=866982952&amp;u=http%3A%2F%2Fwww.cae.com%2Finvestors&amp;a=www.cae.com%2Finvestors" rel="nofollow" target="_blank">www.cae.com/investors</a> presentation slides regarding CAE for its analysts and investors. They are accessible via this <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3338945-1&amp;h=330454503&amp;u=https%3A%2F%2Fwww.cae.com%2Fmedia%2Fdocuments%2FCAE_to_acquire_Sabre_AirCentre_Investor_Summary_Oct_27.pdf&amp;a=link" rel="nofollow" target="_blank">link</a>.</p><p class="text | article-text"><b>About Sabre's AirCentre <br/></b>Sabre's AirCentre Operations business includes approximately 500 employees located in 13 countries, including 5 hubs. It delivers software solutions to more than 150 airline customers, with a portfolio that includes:</p><ul class="list | article-list"><li><span>Crew Management: Enables enhanced long-term planning, innovative tracking and management, and disruption management decision support to help carriers manage crew schedules and keep crew members informed with real-time data</span></li><li><span>Flight Management: Allows airlines to manage the core functions of flight operations to deliver efficient flight plans and support increased productivity</span></li><li><span>Movement Manager: Helps airlines to gain a competitive advantage by optimizing the use of aircraft and operational plans to help meet commercial objectives such as protecting schedules, reducing disruptions and minimizing passenger impact</span></li><li><span>Airport Management: Manages airport operations such as planning, gate assignments and staffing to support increased operational efficiency, help optimize costs and improve the customer experience</span></li><li><span>In-flight: Spans all aspects of service planning, meal ordering, forecasting, operations, materials management, financial controls and reporting</span></li></ul><p class="text | article-text"><b>About Sabre Corporation<br/></b>Sabre Corporation is a leading software and technology company that powers the global travel industry, serving a wide range of travel companies including airlines, hoteliers, travel agencies and other suppliers. The company provides retailing, distribution and fulfilment solutions that help its customers operate more efficiently, drive revenue and offer personalized traveler experiences. Through its leading travel marketplace, Sabre connects travel suppliers with buyers from around the globe. Sabre's technology platform manages more than <span class="xn-money">$260B</span> worth of global travel spend annually. Headquartered in <span class="xn-location">Southlake, Texas</span>, USA, Sabre serves customers in more than 160 countries around the world. For more information visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3338945-1&amp;h=1095909178&amp;u=http%3A%2F%2Fwww.sabre.com%2F&amp;a=www.sabre.com" rel="nofollow" target="_blank">www.sabre.com</a>.</p><p class="text | article-text"><b>About CAE<br/></b>CAE is a high technology company, at the leading edge of digital immersion, providing solutions to make the world a safer place. Backed by a record of more than 70 years of industry firsts, we continue to reimagine the customer experience and revolutionize training and operational support solutions in civil aviation, defence and security, and healthcare. We are the partner of choice to customers worldwide who operate in complex, high-stakes and largely regulated environments, where successful outcomes are critical. As testament to our customers' ongoing needs for our solutions, over 60 percent of CAE's revenue is recurring in nature. We have the broadest global presence in our industry, with more than 11,000 employees, 180 sites, and training locations in over 35 countries. <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3338945-1&amp;h=3231201195&amp;u=https%3A%2F%2Fu7061146.ct.sendgrid.net%2Fls%2Fclick%3Fupn%3DTeZUXWpUv-2B6TCY38pVLo9h2mc2JrpMfVLoffRSZYlRU-3DcdsM_loWqPFHvKdMn99aQUuz97-2BMXC9H791yKF8JredZeEKioHbrxnN8VAWmSWyqY-2FGiMthJwlHdEg-2FDC4sHMjYhVUUmxnauIrwaq3drzYFWwC1Bwrdo84kVgBJ-2BX3sMFW8Di90dibJSUkptNst6maqNAIfqqKbSdoSB69jc-2BBfxnkLqfmDVhcx87oYspnGouCWNx16nBMdqjUUrm3YcqQVkjA-2FUFOka7U1G1e887sYjAXMJU-2FiSi3CuCgDZdbsnCC57x-2BZrQgVvt7E-2BLOzz-2Bazrd54jTxx3I0yvFhmYkxuLE61crWRD1MyygQsKk7q-2FW0eg8-2BLEbwmbd8FA-2FPgm8osPs-2FfkXCORemdhJ8Ow9jpE-2Bd1E-3D&amp;a=www.cae.com" rel="nofollow" target="_blank">www.cae.com</a></p><p class="text | article-text">Follow us on Twitter: CAE_Inc<br/>Facebook: <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3338945-1&amp;h=1011531230&amp;u=http%3A%2F%2Fwww.facebook.com%2Fcae.inc&amp;a=www.facebook.com%2Fcae.inc" rel="nofollow" target="_blank">www.facebook.com/cae.inc</a><br/>LinkedIn: <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3338945-1&amp;h=2524609378&amp;u=http%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fcae&amp;a=www.linkedin.com%2Fcompany%2Fcae" rel="nofollow" target="_blank">www.linkedin.com/company/cae</a><br/>Hashtags: #CAE; #CAEpilot; #CAEcrewperformance</p><p class="text | article-text"><b>Caution concerning forward-looking statements with respect to CAE</b></p><p class="text | article-text"><i>This press release includes forward-looking statements about the anticipated benefits of the acquisition by CAE of Sabre's AirCentre airline operations portfolio (the Acquisition), CAE's access to capital resources, and CAE's activities, events and developments that CAE expects to or anticipates may occur in the future including, for example, statements about CAE's vision, strategies, market trends and outlook, future revenues, capital spending, expansions and new initiatives, financial obligations and expected sales. Forward-looking statements normally contain words like "believe", "expect", "anticipate", "plan", "intend", "continue", "estimate", "may", "will", "should", "strategy", "future" and similar expressions. By their nature, forward looking statements require CAE to make assumptions and are subject to inherent risks and uncertainties associated with CAE's business which may cause actual results in future periods to differ materially from results indicated in forward-looking statements. While these statements are based on management's expectations and assumptions regarding historical trends, current conditions and expected future developments, as well as other factors that CAE believes are reasonable and appropriate in the circumstances, readers are cautioned not to place undue reliance on these forward-looking statements as there is a risk that they may not be accurate.</i></p><p class="text | article-text"><i>Important risks that could cause such differences include, but are not limited to, the failure to gain access to expected capital resources within anticipated timeframes or at all, risks relating to the Acquisition, such as all or part of the intended benefits therefrom not being realized or unanticipated integration-related issues, costs or delays, risks relating to the COVID-19 pandemic such as health and safety, reduction and suspension of operations, global economic conditions, diversions of management attention, heightened IT risks, liquidity risks and credit risks, risks relating to the industry such as competition, business </i><i>development and awarding of new contracts, level and timing of defence spending, government-funded defence and security programs, constraints within the civil aviation industry, regulatory matters, natural or other disasters, environmental laws and regulations, climate change, risks relating to CAE such as evolving standards and technology innovation, CAE's ability to penetrate new markets, R&amp;D activities, fixed-price and long term supply contracts, strategic partnerships and long-term contracts, procurement and original equipment manufacturer (OEM) leverage, product integration and program management, protection of CAE's intellectual property and brand, third-party intellectual property, loss of key personnel, labour relations, liability risks that may not be covered by indemnity or insurance, warranty or other product-related claims, integration of acquired businesses through mergers, acquisitions, joint ventures, strategic alliances or divestitures, reputational risk, U.S. foreign ownership, control or influence mitigation measures, length of sales cycle, seasonality, continued returns to shareholders, information technology and cybersecurity, CAE's reliance on technology and third party providers, data privacy, and risks relating to the market such as foreign exchange, availability of capital, credit risk, pension plan funding, doing business in foreign countries, geopolitical uncertainty, anti-corruption laws and taxation matters. Additionally, differences could arise because of events announced or completed after the date of this press release. More information about the risks and uncertainties affecting CAE's business can be found in the Management's Discussion &amp; Analysis for the year ended <span class="xn-chron">March 31, 2021</span> and the Management's Discussion &amp; Analysis for the quarter ended <span class="xn-chron">June 30, 2021</span>. Any one or more of the factors described above and elsewhere in this press release, and in the documents referenced herein, may be exacerbated by the continuing COVID-19 pandemic and may have a more negative impact on CAE's business, results of operations and financial condition. Accordingly, readers are cautioned that any of the disclosed risks could have a material adverse effect on CAE's forward-looking statements. Readers are also cautioned that the risks described above and elsewhere in this press release, and in the documents referenced herein, are not necessarily the only ones CAE faces; additional risks and uncertainties that are presently unknown to CAE or that CAE may currently deem immaterial may adversely affect CAE's business. </i><i>Pending the Acquisition closing, Sabre's AirCentre airline operations portfolio is a fully integrated business unit of Sabre, and separate financial statements historically have not been prepared for the Sabre AirCentre airline operations portfolio. Consequently, the financial information of the Sabre AirCentre airline operations portfolio included in this document has been derived from the consolidated financial statements and historical accounting records of Sabre and reflects certain significant assumptions, judgments and allocations made by Sabre. The financial position, net income and cash flows of the Sabre AirCentre airline operations portfolio may not be representative of the financial performance if the Sabre's AirCentre airline operations portfolio had been a stand-alone entity or operated independently of Sabre. As a result, the historical financial information or expected future financial results of the Sabre AirCentre airline operations portfolio may not be a reliable indicator of future results.</i></p><p class="text | article-text"><i>Except as required by law, CAE disclaims any intention or obligation to update or revise any forward-looking statements whether as a result of new information, future events or otherwise. The forward-looking information and statements contained in this press release are expressly qualified by this cautionary statement. </i></p><p class="text | article-text"><b><i>Material Assumptions<br/></i></b><i>The forward-looking statements set out in this press release are based on certain assumptions including, without limitation: access to expected capital resources within anticipated timeframes, the integration and the realization of the anticipated benefits and synergies of the Acquisition in the timeframe anticipated, the anticipated negative impacts of the COVID-19 pandemic on CAE's businesses, operating results, cash flows and/or</i> <i><i>financial condition, including the intended effect of mitigation measures implemented as a result of the COVID-19 pandemic, CAE's available liquidity from cash and cash equivalents, undrawn amounts on CAE's revolving credit facilities, the balance available under CAE's receivable purchase program, CAE's cash flows from operations and continued access to debt funding will be sufficient to meet financial requirements in the foreseeable future; and no material financial, operational or competitive consequences of changes in regulations affecting CAE's business. For additional information, including with respect to other assumptions underlying the forward-looking statements made in this press release, refer to the applicable reportable segment in the Management's Discussion &amp; Analysis for the year ended <span class="xn-chron">March 31, 2021</span> and the Management's Discussion &amp; Analysis for the quarter ended <span class="xn-chron">June 30, 2021</span>. Given the impact of the changing circumstances surrounding the COVID-19 pandemic and the related response from CAE, governments, regulatory authorities, businesses and customers, there is inherently more uncertainty associated with CAE's assumptions. Accordingly, the assumptions outlined in this press release, and in the documents referenced herein, and, consequently, the forward-looking statements based on such assumptions, may turn out to be inaccurate.</i></i></p><p class="text | article-text"><b><i>Non-GAAP and other financial measures<br/></i></b><i>This press release includes non-GAAP and other financial measures. Non-GAAP measures are useful supplemental information but do not have a standardized meaning according to GAAP and therefore may not be comparable to similar measures presented by other issuers. These measures should not be confused with, or used as an alternative for, performance measures calculated according to GAAP. They should also not be used to compare with similar measures from other companies. Management believes that providing certain non-GAAP measures provides users with a better understanding of our results and trends and provides additional information on our financial and operating performance.</i></p><p class="text | article-text"><i><sup>(1)</sup></i><i> EBITDA<br/></i><i>EBITDA comprises earnings before income taxes, finance expense – net, depreciation and amortization. </i></p><p class="text | article-text"><i><sup>(2)</sup></i><i> EPS<br/></i><i>CAE calculates earnings per share by taking the diluted earnings per share from continuing operations attributable to equity holders of the CAE and dividing that by the average number of diluted shares.</i></p><p class="text | article-text"><i><sup>(3)</sup></i><i> Free cash flow<br/></i><i>CAE calculates free cash flow by taking the net cash generated by its continuing operating activities, subtracting maintenance capital expenditures, investment in other assets not related to growth and dividends paid and adding proceeds from the disposal of property, plant and equipment, dividends received from equity accounted investees and proceeds, net of payments, from equity accounted investees.</i></p><p class="text | article-text"><b><i>Caution concerning forward-looking statements with respect to Sabre</i></b></p><p class="text | article-text"><i>Certain statements in this press release are forward-looking statements about trends, future events, uncertainties and Sabre's plans and expectations of what may happen in the future. Any statements that are not historical or current facts are forward-looking statements. In many cases, you can identify forward-looking statements by terms such as "expect," "future," "believe," "plan," "guidance," "outlook," "anticipate," "will," "forecast," "continue," "strategy," "estimate," "project," "may," "should," "would," "intend," "potential," or the negative of these terms or other comparable terminology. Forward-looking statements involve known and unknown risks, uncertainties and other factors that may cause Sabre's actual results, <i>performance or achievements to be materially different from any future results, performances or achievements expressed or implied by the forward-looking statements. The potential risks and uncertainties include, among others, the closing, integration and effects of the acquisition described in this release, the financial performance of the business to be acquired, the severity, extent and duration of the global COVID-19 pandemic, including any variants, and its impact on Sabre's business and results of operations, financial condition and credit ratings, as well as on the travel industry and consumer spending more broadly, the actions taken to contain the disease or treat its impact, including travel restrictions, the effectiveness and rate of vaccinations, the effect of remote working arrangements on Sabre's operations and the speed and extent of the recovery across the broader travel ecosystem, dependency on transaction volumes in the global travel industry, particularly air travel transaction volumes, including the impact of changes in these transaction volumes from airlines' insolvency, suspension of service or aircraft groundings, the effect of cost savings initiatives, the timing, implementation and effects of the technology investment and other strategic initiatives, the completion and effects of travel platforms, travel suppliers' usage of alternative distribution models, exposure to pricing pressure in the Travel Solutions business, changes affecting travel supplier customers, maintenance of the integrity of Sabre's systems and infrastructure and the effect of any security breaches, failure to adapt to technological advancements, competition in the travel distribution market and solutions markets, implementation of software solutions, reliance on third parties to provide information technology services and the effects of these services, the execution, implementation and effects of new, amended or renewed agreements and strategic partnerships, including anticipated savings, dependence on establishing, maintaining and renewing contracts with customers and other counterparties and collecting amounts due to Sabre under these agreements, dependence on relationships with travel buyers, Sabre's collection, processing, storage, use and transmission of personal data and risks associated with PCI compliance, Sabre's ability to recruit, train and retain employees, including Sabre's key executive officers and technical employees, the financial and business results and effects of acquisitions and divestitures, the effects of any litigation and regulatory reviews and investigations, adverse global and regional economic and political conditions, including, but not limited to, economic conditions in countries or regions with traditionally high levels of exports to <span class="xn-location">China</span> or that have commodities-based economies and the effect of "Brexit", risks arising from global operations, reliance on the value of Sabre's brands, failure to comply with regulations, use of third-party distributor partners, the effects of the implementation of new accounting standards and tax-related matters. More information about potential risks and uncertainties that could affect Sabre's business and results of operations is included in the "Risk Factors" and "Forward-Looking Statements" sections in Sabre's Quarterly Report on Form 10-Q filed with the SEC on <span class="xn-chron">August 3, 2021</span>, in Sabre's Annual Report on Form 10-K filed with the SEC on <span class="xn-chron">February 25, 2021</span> and in Sabre's other filings with the SEC. Although Sabre believes that the expectations reflected in the forward-looking statements are reasonable, Sabre cannot guarantee future events, outlook, guidance, results, actions, levels of activity, performance or achievements. Readers are cautioned not to place undue reliance on these forward-looking statements. Unless required by law, Sabre undertakes no obligation to publicly update or revise any forward-looking statements to reflect circumstances or events after the date they are made.</i></i></p><p class="text | article-text"><b>SABR-F</b></p><p class="text | article-text"><b><u>Media</u></b>                                                                          <br/><span class="xn-person">Kristin Hays</span>, Senior Vice President, Global Communications                                              <a href="mailto:kristin.hays@sabre.com" rel="nofollow" target="_blank"><br/>kristin.hays@sabre.com</a>                                                         <b> </b></p><p class="text | article-text"><span class="xn-person">Heidi Castle</span>, Senior Director, Global Communications<br/><a href="mailto:heidi.castle@sabre.com" rel="nofollow" target="_blank">heidi.castle@sabre.com</a></p><p class="text | article-text"><b><u>Investors<br/></u></b><span class="xn-person">Kevin Crissey</span>, Vice President, Investor Relations<br/><a href="mailto:sabre.investorrelations@sabre.com" rel="nofollow" target="_blank">sabre.investorrelations@sabre.com</a></p><p class="text | article-text"><b>CAE Contacts:</b></p><p class="text | article-text"><b>General Media: <br/></b>Hélène V. Gagnon, Senior Vice President, Public Affairs, Global Communications and Corporate Social Responsibility<br/>+1-514-340-5536, <a href="mailto:helene.v.gagnon@cae.com" rel="nofollow" target="_blank">helene.v.gagnon@cae.com</a></p><p class="text | article-text"><b>Trade Media:<br/></b><span class="xn-person">Nathalie Siphengphet</span>, Director, Marketing & Strategy, Civil Aviation Training Solutions<br/>+1-514-341-2000 ext. 2204, <a href="mailto:nathalie.siphengphet@cae.com" rel="nofollow" target="_blank">nathalie.siphengphet@cae.com</a></p><p class="text | article-text"><b>Investor Relations: <br/></b><span class="xn-person">Andrew Arnovitz</span>, Senior Vice President, Investor Relations and Enterprise Risk Management<br/>+1-514-734-5760, <a href="mailto:andrew.arnovitz@cae.com" rel="nofollow" target="_blank">andrew.arnovitz@cae.com</a></p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Sabre logo. (PRNewsFoto/Sabre) (PRNewsFoto/SABRE)" height="300" src="https://gray-wndu-prod.cdn.arcpublishing.com/resizer/ahXgiELMrQFiKZh0GFxsoXAxhoE=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/322180/sabre_logo.jpg" width="980"/></div><figcaption class="figure-caption">Sabre logo. (PRNewsFoto/Sabre) (PRNewsFoto/SABRE)</figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/cae-to-acquire-sabres-aircentre-airline-operations-portfolio-to-significantly-expand-its-position-in-flight-and-crew-management-and-optimization-solutions-301410899.html">https://www.prnewswire.com/news-releases/cae-to-acquire-sabres-aircentre-airline-operations-portfolio-to-significantly-expand-its-position-in-flight-and-crew-management-and-optimization-solutions-301410899.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Sabre Corporation</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wndu-prod.cdn.arcpublishing.com/resizer/Jat-j-_GVgmBHG6PN-tiOzGi1Ao=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=DA55551&amp;Transmission_Id=202110280810PR_NEWS_USPR_____DA55551&amp;DateId=20211028" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wndu" style="display:none" data-fusion-component="footer-wndu"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/16-aware">16 Aware</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/restaurant-report-card">Michiana Eats</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/extra">Extra</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">16 WNDU-TV South Bend</li><li class="footer-contact | footer-address">54516 State Road 933</li><li class="footer-contact | footer-city-state">South Bend, IN 46637</li><li class="footer-contact | footer-phone">(574) 284-3162</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wndu-tv" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:16NewsNow@wndu.com" rel="noopener noreferrer" target="_blank">16NewsNow@wndu.com - (574)-284-3000</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wndu-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/wsaw/wndu-eeo-2021.pdf" rel="noopener noreferrer" target="_blank">EEO Statememt</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wndu" style="display:none" data-fusion-component="footer-wndu"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>