

				



   
<!-- GsyncConnect: WNDU gsync Content -->



<!DOCTYPE html>
<html lang="en">
	<head>
		
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="language" content="english">
<meta http-equiv="content-language" content="en-us">
<title>North Carolina &apos;Land of Oz&apos; theme park reopens in June</title>
<meta property="og:title" content="North Carolina &apos;Land of Oz&apos; theme park reopens in June" />
<meta itemprop="name" content="North Carolina &apos;Land of Oz&apos; theme park reopens in June" />
						<meta name="description" content="Follow the yellow brick road!" />
<meta property="og:description" content="Follow the yellow brick road!" />
<meta itemprop="description" content="Follow the yellow brick road!" />
<meta name="author" content="Kelvin Whitehurst" />
																																	
<link rel="shortcut icon" href="//www.wndu.com/favicon.ico" type="image/x-icon">
<link rel="icon" href="//www.wndu.com/favicon.ico" type="image/x-icon">

<meta name="google-site-verification" content="x60Yt-TZkIYBJxeRz2teidOKEg-UGBB3SLOggpZk7GQ" />
<meta name="msvalidate.01" content="9CD4A96D8A076527F07FD24CFCDE5489" />
<meta property="fb:app_id" content="98635293203"/>
<link rel="publisher" href="https://plus.google.com/false"/>

																																																																																																																																						<meta name="news_keywords" content="North Carolina Land of Oz, theme park reopens in June">

<meta name="keywords" content="North Carolina 'Land of Oz' theme park reopens in June" />
<meta itemprop="name" content="North Carolina 'Land of Oz' theme park reopens in June" />
<meta property="og:type" content="article" /> 									<meta property="og:image" content="https://media.graytvinc.com/images/landof.jpg" />
		<meta itemprop="image" content="https://media.graytvinc.com/images/landof.jpg" />
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@WNDU">
	<meta name="twitter:creator" content="@WNDU">
		<meta name="twitter:url" content="https://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html">
	<meta name="twitter:title" content="North Carolina 'Land of Oz' theme park reopens in June">
	<meta name="twitter:description" content="Follow the yellow brick road!">
	<meta name="twitter:image" content="https://media.graytvinc.com/images/landof.jpg">
	
		<link rel="stylesheet" href="/includes/2015_bootstrap.css?c=y&abc=2841194" type="text/css"> 
		<link rel="stylesheet" href="/includes/2015_custom.css" type="text/css"> 
		<link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
				<link rel="stylesheet" type="text/css" href="/templates/2015_CSS.css?site=/&c=y&abc=2841194" />
				
<style>
@media (max-width:767px) { 
#dsNavLaunch{margin-right: 10px !important; float: right !important;}
}

.live_dot {
  height: 13px;
  width: 13px;
  background-color: #cc0000;
  border-radius: 50%;
  border: 2px solid #fff;
  display: inline-block;
  border-radius:50%;
  box-shadow: 0 0 0 rgba(204,0,0, 0.6);
  animation: pulse 2s infinite;
}
@-webkit-keyframes pulse {
  0% {
    -webkit-box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
  }
  70% {
      -webkit-box-shadow: 0 0 0 10px rgba(204,0,0, 0);
  }
  100% {
      -webkit-box-shadow: 0 0 0 0 rgba(204,0,0, 0);
  }
}
@keyframes pulse {
  0% {
    -moz-box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
    box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
  }
  70% {
      -moz-box-shadow: 0 0 0 10px rgba(204,0,0, 0);
      box-shadow: 0 0 0 10px rgba(204,0,0, 0);
  }
  100% {
      -moz-box-shadow: 0 0 0 0 rgba(204,0,0, 0);
      box-shadow: 0 0 0 0 rgba(204,0,0, 0);
  }
}
.headlineAnimation{
	transition: transform 0.2s ease-out;
    transition-property: transform;
    transition-duration: 0.2s;
    transition-timing-function: ease-out;
    transition-delay: initial;
}
.headlineAnimation:hover{
	transform: scale(1.01);
}

.videoOverlayAnimation{
	transition: transform 0.2s ease-out;
    transition-property: transform;
    transition-duration: 0.2s;
    transition-timing-function: ease-out;
    transition-delay: initial;
}
.videoOverlayAnimation:hover{
	transform: scale(1.1);
}

#articleBody .gdm-ad, #articleBody #circularAd{margin-top:25px; margin-bottom:25px;}
</style>

			
<!-- Canon Name: https://www.wdbj7.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510468441.html -->
	<!-- Canon Name:  wdbj7.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510468441.html -->
	<!-- Canon Name:  wdbj7.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510468441.html -->
															
				<link rel="canonical" href="https://www.wdbj7.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510468441.html" />
		
		<meta property="og:url" content="https://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html?ref=511 "> 
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script src="/includes/2015_bootstrap.js" type="text/javascript" async='async'></script>
		<script src="/includes/Chart.min.js" type="text/javascript" async='async'></script>
		<script src="/includes/jquery.dotdotdot.min.js" type="text/javascript" async='async'></script>
		<script src="/includes/2015_lazyload.js" type="text/javascript"></script>
		<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js" async='async'></script>
		<script src="/includes/2015_nav.js" type="text/javascript" async='async'></script>
		

		<script type='text/javascript'>	
			function ellipsisTiles() {
				/* add ellipsis to the end of the headlines */
								$('#homeTopStory').dotdotdot({});
			}
		</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3637494-31', 'auto');
			ga('send', 'pageview');
					</script>
		<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
					<meta property="fb:pages" content="173450631129" />
					
			<script src="//acdn.adnxs.com/prebid/c/7045/pb.js" async=true></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function () {
		  googletag.pubads().disableInitialLoad();
		});
	</script>
	
		          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "34a87bf2-97d3-4336-8b81-166612bd5602",
          safari_web_id: "web.onesignal.auto.48c84a0b-cc60-468f-93c1-13b193c27b88",
        });
      OneSignal.sendTags({
        News: 'true',
        Weather: 'true',
        WxUpdates: 'false',
        Sports: 'false',
        General: 'false',
        Live: 'false'
      }); 
    });
  </script>
  	</head>
	<body>
		
											<!-- JSON File: {
	"weather": {
		"currents": [{
			"updated": "2019-05-28 16:49:37",
			"zip": "46637",
			"location": "South Bend, IN",
			"temperature": "60",
			"temperature_c": "16",
			"dewpoint": "54",
			"dewpoint_c": "12",
			"rh": "80",
			"wind_dir": "NNW",
			"wind_speed": "14",
			"wind_deg": "150",
			"wind_gusts": "",
			"pressure": "29.79",
			"weather": "",
			"sky": "Overcast",
			"icon_code": "67",
			"ceiling": "1000",
			"visibility": "10",
			"heat_index": "60",
			"heat_index_c": "16",
			"wind_chill": "60",
			"wind_chill_c": "16",
			"feels_like": "60",
			"feels_like_c": "16",
			"snow_depth": "",
			"six_hour_max": "68",
			"twenty_four_hour_max": "72",
			"six_hour_min": "67",
			"twenty_four_hour_min": "56",
			"three_hour_precip": "0",
			"six_hour_precip": "0",
			"twenty_four_hour_precip": "1.77",
			"temp_trend": "LOWER"
		}], "forecast_daily": [{
			"forecast": [{
				"zip": "46637",
				"day_name": "Tuesday",
				"temp_high": "72",
				"temp_low": "56",
				"temp_high_c": "22",
				"temp_low_c": "13",
				"short_phrase": "Mostly cloudy",
				"phrase_day": "Some early morning breaks in the overcast, otherwise cloudy. High near 70F. Winds NW at 15 to 25 mph.",
				"phrase_night": "Thunderstorms likely. Low 53F. Winds NE at 5 to 10 mph. Chance of rain 80%.",
				"icon_code": "96",
				"sky_code": "30",
				"sky_text": "Slight Chance Storm",
				"precip_chance": "30",
				"snow_chance": "0",
				"rh": "99",
				"wind_speed_mph": "11",
				"wind_speed_km": "18",
				"wind_speed_kn": "10",
				"wind_deg": "113",
				"wind_dir": "WNW",
				"cloud_coverage": "75",
				"uv_index": "4",
				"uv_description": "Moderate",
				"uv_warn": "0",
				"sunrise": "06:15:10 am",
				"sunset": "09:10:15 pm",
				"moonrise": "03:34:41 am",
				"moonset": "03:14:02 pm",
				"moon_phase": "7",
				"moon_phase_text": "Waning Crescent",
				"sky_code_day": "30",
				"sky_code_night": "37",
				"precip_chance_day": "30",
				"precip_chance_night": "90",
				"icon_code_day": "96",
				"icon_code_night": "101",
				"sky_text_day": "Slight Chance Storm",
				"sky_text_night": "Heavy Rain",
				"rh_night": "87",
				"wind_speed_mph_night": "8",
				"wind_speed_km_night": "13",
				"wind_speed_kn_night": "7",
				"wind_deg_night": "225",
				"wind_dir_night": "SW",
				"phrase_day_c": "Cloudy skies early, then partly cloudy in the afternoon. High near 25C. Winds SSW at 15 to 30 km\/h.",
				"phrase_night_c": "",
				"snow_amount_in": "0.00",
				"snow_amount_cm": "0.00"
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"temp_high": "76",
				"temp_low": "60",
				"temp_high_c": "24",
				"temp_low_c": "15",
				"short_phrase": "Showers and thunderstorms",
				"phrase_day": "Scattered showers and thunderstorms. High 73F. Winds W at 5 to 10 mph. Chance of rain 60%.",
				"phrase_night": "Cloudy with showers likely late, and possibly a thunderstorm. Low near 60F. Winds N at 5 to 10 mph. Chance of rain 70%.",
				"icon_code": "84",
				"sky_code": "38",
				"sky_text": "Thunderstorms",
				"precip_chance": "60",
				"snow_chance": "0",
				"rh": "85",
				"wind_speed_mph": "14",
				"wind_speed_km": "23",
				"wind_speed_kn": "12",
				"wind_deg": "45",
				"wind_dir": "SW",
				"cloud_coverage": "85",
				"uv_index": "5",
				"uv_description": "Moderate",
				"uv_warn": "0",
				"sunrise": "06:14:35 am",
				"sunset": "09:11:05 pm",
				"moonrise": "03:59:40 am",
				"moonset": "04:13:37 pm",
				"moon_phase": "7",
				"moon_phase_text": "Waning Crescent",
				"sky_code_day": "38",
				"sky_code_night": "11",
				"precip_chance_day": "60",
				"precip_chance_night": "60",
				"icon_code_day": "84",
				"icon_code_night": "106",
				"sky_text_day": "Thunderstorms",
				"sky_text_night": "Showers",
				"rh_night": "86",
				"wind_speed_mph_night": "7",
				"wind_speed_km_night": "11",
				"wind_speed_kn_night": "6",
				"wind_deg_night": "344",
				"wind_dir_night": "NNW",
				"phrase_day_c": "Scattered showers and thunderstorms. High 22C. Winds WSW at 15 to 30 km\/h. Chance of rain 50%.",
				"phrase_night_c": "",
				"snow_amount_in": "0.00",
				"snow_amount_cm": "0.00"
			}, {
				"zip": "46637",
				"day_name": "Thursday",
				"temp_high": "70",
				"temp_low": "50",
				"temp_high_c": "21",
				"temp_low_c": "10",
				"short_phrase": "Rain and thunder",
				"phrase_day": "Rain and thunder. Highs in the upper 60s and lows in the upper 40s.",
				"phrase_night": "",
				"icon_code": "87",
				"sky_code": "32",
				"sky_text": "Showers",
				"precip_chance": "60",
				"snow_chance": "0",
				"rh": "70",
				"wind_speed_mph": "8",
				"wind_speed_km": "13",
				"wind_speed_kn": "7",
				"wind_deg": "225",
				"wind_dir": "NE",
				"cloud_coverage": "40",
				"uv_index": "5",
				"uv_description": "Moderate",
				"uv_warn": "0",
				"sunrise": "06:14:03 am",
				"sunset": "09:11:54 pm",
				"moonrise": "04:24:46 am",
				"moonset": "05:15:18 pm",
				"moon_phase": "7",
				"moon_phase_text": "Waning Crescent",
				"sky_code_day": "32",
				"sky_code_night": "29",
				"precip_chance_day": "60",
				"precip_chance_night": "10",
				"icon_code_day": "87",
				"icon_code_night": "98",
				"sky_text_day": "Showers",
				"sky_text_night": "Partly Cloudy",
				"rh_night": "87",
				"wind_speed_mph_night": "9",
				"wind_speed_km_night": "14",
				"wind_speed_kn_night": "8",
				"wind_deg_night": "351",
				"wind_dir_night": "N",
				"phrase_day_c": "Mainly sunny. High 18C. Winds W at 15 to 30 km\/h.",
				"phrase_night_c": "",
				"snow_amount_in": "0.00",
				"snow_amount_cm": "0.00"
			}, {
				"zip": "46637",
				"day_name": "Friday",
				"temp_high": "72",
				"temp_low": "54",
				"temp_high_c": "22",
				"temp_low_c": "12",
				"short_phrase": "Mainly sunny",
				"phrase_day": "Mainly sunny. Highs in the low 70s and lows in the upper 50s.",
				"phrase_night": "",
				"icon_code": "65",
				"sky_code": "34",
				"sky_text": "Mostly Sunny",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "60",
				"wind_speed_mph": "4",
				"wind_speed_km": "6",
				"wind_speed_kn": "3",
				"wind_deg": "135",
				"wind_dir": "CAL",
				"cloud_coverage": "20",
				"uv_index": "7",
				"uv_description": "High",
				"uv_warn": "0",
				"sunrise": "06:13:32 am",
				"sunset": "09:12:41 pm",
				"moonrise": "04:51:34 am",
				"moonset": "06:18:13 pm",
				"moon_phase": "7",
				"moon_phase_text": "Waning Crescent",
				"sky_code_day": "34",
				"sky_code_night": "33",
				"precip_chance_day": "10",
				"precip_chance_night": "20",
				"icon_code_day": "65",
				"icon_code_night": "102",
				"sky_text_day": "Mostly Sunny",
				"sky_text_night": "Mostly Clear",
				"rh_night": "76",
				"wind_speed_mph_night": "7",
				"wind_speed_km_night": "11",
				"wind_speed_kn_night": "6",
				"wind_deg_night": "236",
				"wind_dir_night": "SW",
				"phrase_day_c": "Sunshine and some clouds. High 22C. Winds WSW at 15 to 25 km\/h.",
				"phrase_night_c": "",
				"snow_amount_in": "0.00",
				"snow_amount_cm": "0.00"
			}, {
				"zip": "46637",
				"day_name": "Saturday",
				"temp_high": "76",
				"temp_low": "56",
				"temp_high_c": "24",
				"temp_low_c": "13",
				"short_phrase": "A few thunderstorms possible",
				"phrase_day": "Scattered thunderstorms possible. Highs in the low 70s and lows in the mid 50s.",
				"phrase_night": "",
				"icon_code": "96",
				"sky_code": "38",
				"sky_text": "Isolated Chance",
				"precip_chance": "20",
				"snow_chance": "0",
				"rh": "72",
				"wind_speed_mph": "7",
				"wind_speed_km": "11",
				"wind_speed_kn": "6",
				"wind_deg": "55",
				"wind_dir": "SW",
				"cloud_coverage": "45",
				"uv_index": "5",
				"uv_description": "Moderate",
				"uv_warn": "0",
				"sunrise": "06:13:03 am",
				"sunset": "09:13:28 pm",
				"moonrise": "05:21:07 am",
				"moonset": "07:24:11 pm",
				"moon_phase": "7",
				"moon_phase_text": "Waning Crescent",
				"sky_code_day": "38",
				"sky_code_night": "47",
				"precip_chance_day": "20",
				"precip_chance_night": "40",
				"icon_code_day": "96",
				"icon_code_night": "101",
				"sky_text_day": "Isolated Chance",
				"sky_text_night": "Scattered Thunderstorms",
				"rh_night": "80",
				"wind_speed_mph_night": "10",
				"wind_speed_km_night": "16",
				"wind_speed_kn_night": "9",
				"wind_deg_night": "328",
				"wind_dir_night": "NNW",
				"phrase_day_c": "Rain showers in the morning with scattered thunderstorms arriving in the afternoon. High 23C. Winds SW at 15 to 25 km\/h. Chance of rain 40%.",
				"phrase_night_c": "",
				"snow_amount_in": "0.00",
				"snow_amount_cm": "0.00"
			}, {
				"zip": "46637",
				"day_name": "Sunday",
				"temp_high": "70",
				"temp_low": "51",
				"temp_high_c": "21",
				"temp_low_c": "10",
				"short_phrase": "Morning showers",
				"phrase_day": "Showers ending by midday. Highs in the upper 60s and lows in the low 50s.",
				"phrase_night": "",
				"icon_code": "96",
				"sky_code": "39",
				"sky_text": "Scattered Thunderstorms",
				"precip_chance": "30",
				"snow_chance": "0",
				"rh": "77",
				"wind_speed_mph": "9",
				"wind_speed_km": "14",
				"wind_speed_kn": "8",
				"wind_deg": "180",
				"wind_dir": "N",
				"cloud_coverage": "54",
				"uv_index": "9",
				"uv_description": "Very High",
				"uv_warn": "0",
				"sunrise": "06:12:37 am",
				"sunset": "09:14:13 pm",
				"moonrise": "05:54:29 am",
				"moonset": "08:30:56 pm",
				"moon_phase": "0",
				"moon_phase_text": "New",
				"sky_code_day": "39",
				"sky_code_night": "31",
				"precip_chance_day": "30",
				"precip_chance_night": "0",
				"icon_code_day": "96",
				"icon_code_night": "97",
				"sky_text_day": "Scattered Thunderstorms",
				"sky_text_night": "Clear",
				"rh_night": "70",
				"wind_speed_mph_night": "10",
				"wind_speed_km_night": "16",
				"wind_speed_kn_night": "9",
				"wind_deg_night": "23",
				"wind_dir_night": "NNE",
				"phrase_day_c": "Rain showers early with some sunshine later in the day. High near 20C. Winds NW at 10 to 15 km\/h. Chance of rain 40%.",
				"phrase_night_c": "",
				"snow_amount_in": "0.00",
				"snow_amount_cm": "0.00"
			}, {
				"zip": "46637",
				"day_name": "Monday",
				"temp_high": "72",
				"temp_low": "56",
				"temp_high_c": "22",
				"temp_low_c": "13",
				"short_phrase": "A few clouds",
				"phrase_day": "Plenty of sun. Highs in the low 70s and lows in the low 50s.",
				"phrase_night": "",
				"icon_code": "87",
				"sky_code": "34",
				"sky_text": "Scattered Showers",
				"precip_chance": "20",
				"snow_chance": "0",
				"rh": "67",
				"wind_speed_mph": "9",
				"wind_speed_km": "14",
				"wind_speed_kn": "8",
				"wind_deg": "90",
				"wind_dir": "W",
				"cloud_coverage": "19",
				"uv_index": "9",
				"uv_description": "Very High",
				"uv_warn": "0",
				"sunrise": "06:12:12 am",
				"sunset": "09:14:57 pm",
				"moonrise": "06:33:32 am",
				"moonset": "09:38:41 pm",
				"moon_phase": "0",
				"moon_phase_text": "New",
				"sky_code_day": "34",
				"sky_code_night": "29",
				"precip_chance_day": "20",
				"precip_chance_night": "10",
				"icon_code_day": "87",
				"icon_code_night": "98",
				"sky_text_day": "Scattered Showers",
				"sky_text_night": "Partly Cloudy",
				"rh_night": "68",
				"wind_speed_mph_night": "8",
				"wind_speed_km_night": "13",
				"wind_speed_kn_night": "7",
				"wind_deg_night": "136",
				"wind_dir_night": "SE",
				"phrase_day_c": "Sunshine and some clouds. High 23C. Winds S at 10 to 15 km\/h.",
				"phrase_night_c": "",
				"snow_amount_in": "0.00",
				"snow_amount_cm": "0.00"
			}]
		}], "forecast_hourly": [{
			"forecast": [{
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/28/2019 5:00:00 PM",
				"valid_date_local": "5/28/2019 1:00:00 PM",
				"temp": "70",
				"temp_c": "21",
				"sky_code": "26",
				"sky_code_ext": "2600",
				"icon_code": "67",
				"sky_long": "Cloudy",
				"sky_medium": "Cloudy",
				"sky_short": "Cloudy",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "87",
				"wind_speed_mph": "12",
				"wind_speed_km": "19",
				"wind_speed_kn": "10",
				"wind_deg": "128",
				"wind_dir": "NW",
				"heat_index": "61",
				"heat_index_c": "16",
				"wind_chill": "59",
				"wind_chill_c": "15",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "89",
				"dewpoint": "57",
				"dewpoint_c": "14",
				"uv_index": "4",
				"uv_description": "Moderate",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/28/2019 6:00:00 PM",
				"valid_date_local": "5/28/2019 2:00:00 PM",
				"temp": "70",
				"temp_c": "21",
				"sky_code": "26",
				"sky_code_ext": "2600",
				"icon_code": "67",
				"sky_long": "Cloudy",
				"sky_medium": "Cloudy",
				"sky_short": "Cloudy",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "82",
				"wind_speed_mph": "11",
				"wind_speed_km": "18",
				"wind_speed_kn": "10",
				"wind_deg": "130",
				"wind_dir": "NW",
				"heat_index": "61",
				"heat_index_c": "16",
				"wind_chill": "59",
				"wind_chill_c": "15",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "83",
				"dewpoint": "55",
				"dewpoint_c": "13",
				"uv_index": "5",
				"uv_description": "Moderate",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/28/2019 7:00:00 PM",
				"valid_date_local": "5/28/2019 3:00:00 PM",
				"temp": "71",
				"temp_c": "22",
				"sky_code": "26",
				"sky_code_ext": "2600",
				"icon_code": "67",
				"sky_long": "Cloudy",
				"sky_medium": "Cloudy",
				"sky_short": "Cloudy",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "84",
				"wind_speed_mph": "12",
				"wind_speed_km": "19",
				"wind_speed_kn": "10",
				"wind_deg": "136",
				"wind_dir": "NW",
				"heat_index": "59",
				"heat_index_c": "15",
				"wind_chill": "57",
				"wind_chill_c": "14",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "85",
				"dewpoint": "55",
				"dewpoint_c": "13",
				"uv_index": "5",
				"uv_description": "Moderate",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/28/2019 8:00:00 PM",
				"valid_date_local": "5/28/2019 4:00:00 PM",
				"temp": "71",
				"temp_c": "22",
				"sky_code": "28",
				"sky_code_ext": "2800",
				"icon_code": "69",
				"sky_long": "Mostly Cloudy",
				"sky_medium": "M Cloudy",
				"sky_short": "M Cloudy",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "78",
				"wind_speed_mph": "11",
				"wind_speed_km": "18",
				"wind_speed_kn": "10",
				"wind_deg": "139",
				"wind_dir": "NW",
				"heat_index": "61",
				"heat_index_c": "16",
				"wind_chill": "59",
				"wind_chill_c": "15",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "75",
				"dewpoint": "54",
				"dewpoint_c": "12",
				"uv_index": "4",
				"uv_description": "Moderate",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/28/2019 9:00:00 PM",
				"valid_date_local": "5/28/2019 5:00:00 PM",
				"temp": "70",
				"temp_c": "21",
				"sky_code": "28",
				"sky_code_ext": "2800",
				"icon_code": "69",
				"sky_long": "Mostly Cloudy",
				"sky_medium": "M Cloudy",
				"sky_short": "M Cloudy",
				"precip_chance": "0",
				"snow_chance": "0",
				"rh": "74",
				"wind_speed_mph": "11",
				"wind_speed_km": "18",
				"wind_speed_kn": "10",
				"wind_deg": "139",
				"wind_dir": "NW",
				"heat_index": "61",
				"heat_index_c": "16",
				"wind_chill": "60",
				"wind_chill_c": "16",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "63",
				"dewpoint": "53",
				"dewpoint_c": "12",
				"uv_index": "3",
				"uv_description": "Moderate",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/28/2019 10:00:00 PM",
				"valid_date_local": "5/28/2019 6:00:00 PM",
				"temp": "68",
				"temp_c": "20",
				"sky_code": "28",
				"sky_code_ext": "2800",
				"icon_code": "69",
				"sky_long": "Mostly Cloudy",
				"sky_medium": "M Cloudy",
				"sky_short": "M Cloudy",
				"precip_chance": "0",
				"snow_chance": "0",
				"rh": "77",
				"wind_speed_mph": "10",
				"wind_speed_km": "16",
				"wind_speed_kn": "9",
				"wind_deg": "147",
				"wind_dir": "NW",
				"heat_index": "59",
				"heat_index_c": "15",
				"wind_chill": "58",
				"wind_chill_c": "14",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "64",
				"dewpoint": "52",
				"dewpoint_c": "11",
				"uv_index": "2",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/28/2019 11:00:00 PM",
				"valid_date_local": "5/28/2019 7:00:00 PM",
				"temp": "67",
				"temp_c": "19",
				"sky_code": "28",
				"sky_code_ext": "2800",
				"icon_code": "69",
				"sky_long": "Mostly Cloudy",
				"sky_medium": "M Cloudy",
				"sky_short": "M Cloudy",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "79",
				"wind_speed_mph": "8",
				"wind_speed_km": "13",
				"wind_speed_kn": "7",
				"wind_deg": "145",
				"wind_dir": "NW",
				"heat_index": "58",
				"heat_index_c": "14",
				"wind_chill": "56",
				"wind_chill_c": "13",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "71",
				"dewpoint": "52",
				"dewpoint_c": "11",
				"uv_index": "1",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/29/2019 12:00:00 AM",
				"valid_date_local": "5/28/2019 8:00:00 PM",
				"temp": "63",
				"temp_c": "17",
				"sky_code": "28",
				"sky_code_ext": "2800",
				"icon_code": "69",
				"sky_long": "Mostly Cloudy",
				"sky_medium": "M Cloudy",
				"sky_short": "M Cloudy",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "81",
				"wind_speed_mph": "7",
				"wind_speed_km": "11",
				"wind_speed_kn": "6",
				"wind_deg": "163",
				"wind_dir": "NNW",
				"heat_index": "57",
				"heat_index_c": "14",
				"wind_chill": "56",
				"wind_chill_c": "13",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "78",
				"dewpoint": "51",
				"dewpoint_c": "11",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/29/2019 1:00:00 AM",
				"valid_date_local": "5/28/2019 9:00:00 PM",
				"temp": "61",
				"temp_c": "16",
				"sky_code": "26",
				"sky_code_ext": "2600",
				"icon_code": "67",
				"sky_long": "Cloudy",
				"sky_medium": "Cloudy",
				"sky_short": "Cloudy",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "82",
				"wind_speed_mph": "5",
				"wind_speed_km": "8",
				"wind_speed_kn": "4",
				"wind_deg": "166",
				"wind_dir": "NNW",
				"heat_index": "55",
				"heat_index_c": "13",
				"wind_chill": "54",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "16",
				"cloud_coverage": "82",
				"dewpoint": "50",
				"dewpoint_c": "10",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/29/2019 2:00:00 AM",
				"valid_date_local": "5/28/2019 10:00:00 PM",
				"temp": "60",
				"temp_c": "16",
				"sky_code": "26",
				"sky_code_ext": "2600",
				"icon_code": "103",
				"sky_long": "Cloudy",
				"sky_medium": "Cloudy",
				"sky_short": "Cloudy",
				"precip_chance": "10",
				"snow_chance": "0",
				"rh": "84",
				"wind_speed_mph": "4",
				"wind_speed_km": "6",
				"wind_speed_kn": "3",
				"wind_deg": "175",
				"wind_dir": "N",
				"heat_index": "54",
				"heat_index_c": "12",
				"wind_chill": "53",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "14",
				"cloud_coverage": "93",
				"dewpoint": "49",
				"dewpoint_c": "9",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Tuesday",
				"valid_date_utc": "5/29/2019 3:00:00 AM",
				"valid_date_local": "5/28/2019 11:00:00 PM",
				"temp": "55",
				"temp_c": "13",
				"sky_code": "47",
				"sky_code_ext": "3809",
				"icon_code": "101",
				"sky_long": "Scattered Thunderstorms",
				"sky_medium": "Sct T-Storms",
				"sky_short": "Sct T-Storms",
				"precip_chance": "40",
				"snow_chance": "0",
				"rh": "85",
				"wind_speed_mph": "4",
				"wind_speed_km": "6",
				"wind_speed_kn": "3",
				"wind_deg": "187",
				"wind_dir": "N",
				"heat_index": "53",
				"heat_index_c": "12",
				"wind_chill": "52",
				"wind_chill_c": "11",
				"visibility_mi": "",
				"visibility_km": "13",
				"cloud_coverage": "95",
				"dewpoint": "49",
				"dewpoint_c": "9",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 4:00:00 AM",
				"valid_date_local": "5/29/2019 12:00:00 AM",
				"temp": "53",
				"temp_c": "12",
				"sky_code": "47",
				"sky_code_ext": "3809",
				"icon_code": "101",
				"sky_long": "Scattered Thunderstorms",
				"sky_medium": "Sct T-Storms",
				"sky_short": "Sct T-Storms",
				"precip_chance": "50",
				"snow_chance": "0",
				"rh": "88",
				"wind_speed_mph": "3",
				"wind_speed_km": "5",
				"wind_speed_kn": "3",
				"wind_deg": "201",
				"wind_dir": "NNE",
				"heat_index": "53",
				"heat_index_c": "12",
				"wind_chill": "53",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "11",
				"cloud_coverage": "99",
				"dewpoint": "50",
				"dewpoint_c": "10",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 5:00:00 AM",
				"valid_date_local": "5/29/2019 1:00:00 AM",
				"temp": "53",
				"temp_c": "12",
				"sky_code": "4",
				"sky_code_ext": "400",
				"icon_code": "116",
				"sky_long": "Thunderstorms",
				"sky_medium": "T-Storms",
				"sky_short": "T-Storms",
				"precip_chance": "90",
				"snow_chance": "0",
				"rh": "91",
				"wind_speed_mph": "3",
				"wind_speed_km": "5",
				"wind_speed_kn": "3",
				"wind_deg": "231",
				"wind_dir": "NE",
				"heat_index": "53",
				"heat_index_c": "12",
				"wind_chill": "53",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "10",
				"cloud_coverage": "100",
				"dewpoint": "51",
				"dewpoint_c": "11",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 6:00:00 AM",
				"valid_date_local": "5/29/2019 2:00:00 AM",
				"temp": "53",
				"temp_c": "12",
				"sky_code": "4",
				"sky_code_ext": "400",
				"icon_code": "116",
				"sky_long": "Thunderstorms",
				"sky_medium": "T-Storms",
				"sky_short": "T-Storms",
				"precip_chance": "70",
				"snow_chance": "0",
				"rh": "95",
				"wind_speed_mph": "4",
				"wind_speed_km": "6",
				"wind_speed_kn": "3",
				"wind_deg": "243",
				"wind_dir": "ENE",
				"heat_index": "53",
				"heat_index_c": "12",
				"wind_chill": "53",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "8",
				"cloud_coverage": "100",
				"dewpoint": "51",
				"dewpoint_c": "11",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 7:00:00 AM",
				"valid_date_local": "5/29/2019 3:00:00 AM",
				"temp": "53",
				"temp_c": "12",
				"sky_code": "4",
				"sky_code_ext": "400",
				"icon_code": "116",
				"sky_long": "Thunderstorms",
				"sky_medium": "T-Storms",
				"sky_short": "T-Storms",
				"precip_chance": "80",
				"snow_chance": "0",
				"rh": "97",
				"wind_speed_mph": "4",
				"wind_speed_km": "6",
				"wind_speed_kn": "3",
				"wind_deg": "253",
				"wind_dir": "ENE",
				"heat_index": "53",
				"heat_index_c": "12",
				"wind_chill": "52",
				"wind_chill_c": "11",
				"visibility_mi": "",
				"visibility_km": "6",
				"cloud_coverage": "100",
				"dewpoint": "52",
				"dewpoint_c": "11",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 8:00:00 AM",
				"valid_date_local": "5/29/2019 4:00:00 AM",
				"temp": "54",
				"temp_c": "12",
				"sky_code": "4",
				"sky_code_ext": "400",
				"icon_code": "116",
				"sky_long": "Thunderstorms",
				"sky_medium": "T-Storms",
				"sky_short": "T-Storms",
				"precip_chance": "80",
				"snow_chance": "0",
				"rh": "96",
				"wind_speed_mph": "5",
				"wind_speed_km": "8",
				"wind_speed_kn": "4",
				"wind_deg": "254",
				"wind_dir": "ENE",
				"heat_index": "54",
				"heat_index_c": "12",
				"wind_chill": "53",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "4",
				"cloud_coverage": "100",
				"dewpoint": "53",
				"dewpoint_c": "12",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 9:00:00 AM",
				"valid_date_local": "5/29/2019 5:00:00 AM",
				"temp": "55",
				"temp_c": "13",
				"sky_code": "4",
				"sky_code_ext": "400",
				"icon_code": "116",
				"sky_long": "Thunderstorms",
				"sky_medium": "T-Storms",
				"sky_short": "T-Storms",
				"precip_chance": "80",
				"snow_chance": "0",
				"rh": "96",
				"wind_speed_mph": "5",
				"wind_speed_km": "8",
				"wind_speed_kn": "4",
				"wind_deg": "293",
				"wind_dir": "ESE",
				"heat_index": "55",
				"heat_index_c": "13",
				"wind_chill": "54",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "4",
				"cloud_coverage": "98",
				"dewpoint": "54",
				"dewpoint_c": "12",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 10:00:00 AM",
				"valid_date_local": "5/29/2019 6:00:00 AM",
				"temp": "55",
				"temp_c": "13",
				"sky_code": "4",
				"sky_code_ext": "400",
				"icon_code": "116",
				"sky_long": "Thunderstorms",
				"sky_medium": "T-Storms",
				"sky_short": "T-Storms",
				"precip_chance": "90",
				"snow_chance": "0",
				"rh": "98",
				"wind_speed_mph": "5",
				"wind_speed_km": "8",
				"wind_speed_kn": "4",
				"wind_deg": "313",
				"wind_dir": "SE",
				"heat_index": "55",
				"heat_index_c": "13",
				"wind_chill": "54",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "4",
				"cloud_coverage": "99",
				"dewpoint": "55",
				"dewpoint_c": "13",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 11:00:00 AM",
				"valid_date_local": "5/29/2019 7:00:00 AM",
				"temp": "56",
				"temp_c": "13",
				"sky_code": "4",
				"sky_code_ext": "400",
				"icon_code": "84",
				"sky_long": "Thunderstorms",
				"sky_medium": "T-Storms",
				"sky_short": "T-Storms",
				"precip_chance": "70",
				"snow_chance": "0",
				"rh": "97",
				"wind_speed_mph": "5",
				"wind_speed_km": "8",
				"wind_speed_kn": "4",
				"wind_deg": "313",
				"wind_dir": "SE",
				"heat_index": "56",
				"heat_index_c": "13",
				"wind_chill": "55",
				"wind_chill_c": "13",
				"visibility_mi": "",
				"visibility_km": "4",
				"cloud_coverage": "100",
				"dewpoint": "55",
				"dewpoint_c": "13",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 12:00:00 PM",
				"valid_date_local": "5/29/2019 8:00:00 AM",
				"temp": "57",
				"temp_c": "14",
				"sky_code": "38",
				"sky_code_ext": "3800",
				"icon_code": "96",
				"sky_long": "Scattered Thunderstorms",
				"sky_medium": "Sct T-Storms",
				"sky_short": "Sct T-Storms",
				"precip_chance": "50",
				"snow_chance": "0",
				"rh": "100",
				"wind_speed_mph": "9",
				"wind_speed_km": "14",
				"wind_speed_kn": "8",
				"wind_deg": "308",
				"wind_dir": "SE",
				"heat_index": "57",
				"heat_index_c": "14",
				"wind_chill": "54",
				"wind_chill_c": "12",
				"visibility_mi": "",
				"visibility_km": "5",
				"cloud_coverage": "100",
				"dewpoint": "56",
				"dewpoint_c": "13",
				"uv_index": "0",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 1:00:00 PM",
				"valid_date_local": "5/29/2019 9:00:00 AM",
				"temp": "58",
				"temp_c": "14",
				"sky_code": "26",
				"sky_code_ext": "2600",
				"icon_code": "67",
				"sky_long": "Cloudy",
				"sky_medium": "Cloudy",
				"sky_short": "Cloudy",
				"precip_chance": "20",
				"snow_chance": "0",
				"rh": "98",
				"wind_speed_mph": "8",
				"wind_speed_km": "13",
				"wind_speed_kn": "7",
				"wind_deg": "342",
				"wind_dir": "SSE",
				"heat_index": "58",
				"heat_index_c": "14",
				"wind_chill": "57",
				"wind_chill_c": "14",
				"visibility_mi": "",
				"visibility_km": "8",
				"cloud_coverage": "99",
				"dewpoint": "58",
				"dewpoint_c": "14",
				"uv_index": "1",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 2:00:00 PM",
				"valid_date_local": "5/29/2019 10:00:00 AM",
				"temp": "61",
				"temp_c": "16",
				"sky_code": "26",
				"sky_code_ext": "2600",
				"icon_code": "67",
				"sky_long": "Cloudy",
				"sky_medium": "Cloudy",
				"sky_short": "Cloudy",
				"precip_chance": "20",
				"snow_chance": "0",
				"rh": "94",
				"wind_speed_mph": "8",
				"wind_speed_km": "13",
				"wind_speed_kn": "7",
				"wind_deg": "36",
				"wind_dir": "SW",
				"heat_index": "61",
				"heat_index_c": "16",
				"wind_chill": "60",
				"wind_chill_c": "16",
				"visibility_mi": "",
				"visibility_km": "11",
				"cloud_coverage": "96",
				"dewpoint": "59",
				"dewpoint_c": "15",
				"uv_index": "1",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 3:00:00 PM",
				"valid_date_local": "5/29/2019 11:00:00 AM",
				"temp": "63",
				"temp_c": "17",
				"sky_code": "38",
				"sky_code_ext": "3800",
				"icon_code": "96",
				"sky_long": "Scattered Thunderstorms",
				"sky_medium": "Sct T-Storms",
				"sky_short": "Sct T-Storms",
				"precip_chance": "40",
				"snow_chance": "0",
				"rh": "88",
				"wind_speed_mph": "9",
				"wind_speed_km": "14",
				"wind_speed_kn": "8",
				"wind_deg": "56",
				"wind_dir": "SW",
				"heat_index": "63",
				"heat_index_c": "17",
				"wind_chill": "63",
				"wind_chill_c": "17",
				"visibility_mi": "",
				"visibility_km": "11",
				"cloud_coverage": "91",
				"dewpoint": "60",
				"dewpoint_c": "16",
				"uv_index": "2",
				"uv_description": "Low",
				"uv_warn": ""
			}, {
				"zip": "46637",
				"day_name": "Wednesday",
				"valid_date_utc": "5/29/2019 4:00:00 PM",
				"valid_date_local": "5/29/2019 12:00:00 PM",
				"temp": "67",
				"temp_c": "19",
				"sky_code": "26",
				"sky_code_ext": "2600",
				"icon_code": "67",
				"sky_long": "Cloudy",
				"sky_medium": "Cloudy",
				"sky_short": "Cloudy",
				"precip_chance": "20",
				"snow_chance": "0",
				"rh": "80",
				"wind_speed_mph": "9",
				"wind_speed_km": "14",
				"wind_speed_kn": "8",
				"wind_deg": "65",
				"wind_dir": "WSW",
				"heat_index": "67",
				"heat_index_c": "19",
				"wind_chill": "67",
				"wind_chill_c": "19",
				"visibility_mi": "",
				"visibility_km": "13",
				"cloud_coverage": "84",
				"dewpoint": "60",
				"dewpoint_c": "16",
				"uv_index": "4",
				"uv_description": "Moderate",
				"uv_warn": ""
			}]
		}] 	}
} -->
													
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																														<header style="background-image: url('https://media.graytvinc.com/designimages/WNDU+TOP+BANNER+2017.jpg'); z-index: 2;">
				<div class="container" style="z-index:3;">
					<div class="row">
						<div class="col-lg-7 col-md-7 col-sm-10 col-xs-18">
														<a href="/" class="logoLink"><img style="max-height:101px;" class="img img-responsive logo" src="https://media.graytvinc.com/designimages/WNDU+WEB+LOGO+4+1-16.png" alt='WNDU - Content - News' title='WNDU - Content - News' /></a>
													</div>
						<div class="col-lg-12 col-md-11 col-sm-6  hidden-xs">
													</div>
						<div class="col-lg-5 col-md-6 col-sm-8 hidden-xs">
							<div id="weather">
								<div class="media">
									<div class="media-left media-middle">			
										<a href="/weather" class="weatherHeaderLink" style="text-decoration:none;">
									
											<img src="//media.graytvinc.com/designimages/wx_67.png" alt="wximage" />
										</a>	
									</div>
									<div class="media-body">
										<a href="/weather" class="weatherHeaderLink" style="text-decoration:none;">
											<div class="current">60&deg;F<span><em> Overcast</em></span></div>
											<span class="high">72&deg;</span> <span class="low">56&deg;</span>
											<div class="city">South Bend, IN</div>
										</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
			<div class="navbar navbar-default navbar-static-top" id="nav">				
				<div class="container">
					<div class="navbar-header">
					</div>
					<div id="navbar" class="navbar">
												<a id="nav_logo" class="navbar-brand logoLink hide" href="/"><img class="smalllogo" alt="Brand" src="https://media.graytvinc.com/designimages/WNDUPlaceholderSmall.png"></a>
																			<div class="visible-xs">
																<a href="/home" class="shortLink"><img src="https://media.graytvinc.com/designimages/Home_Nav_Icon.png " style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/weather" class="shortLink"><img src="https://media.graytvinc.com/designimages/Weather_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/sports" class="shortLink"><img src="https://media.graytvinc.com/designimages/Sports_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/livestream" class="shortLink"><img src="https://media.graytvinc.com/designimages/Livestream_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
							</div>
																		<a id="dsNavLaunch" class="pull-left navbar-toggle" style="display:block !important;" onclick="dsOpenNav()" alt="menu">							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
												<ul class="nav navbar-nav hidden-xs">
																																																																																																																												<li><a href="/weather" class="shortLink"><span class="glyphicon glyphicon-cloud"></span> Weather</a></li>
																																																																	<li><a href="/sports" class="shortLink"><span class="glyphicon glyphicon-star"></span> Sports</a></li>
																																																																	<li><a href="/community" class="shortLink"><span class="glyphicon glyphicon-calendar"></span> Community</a></li>
																																																		<li><a href="/station" class="shortLink"><span class="glyphicon glyphicon-info-sign"></span> Meet the Team</a></li>
																																																																																																																																																																																																																																																																																																																		<li><a href="/livestream" class="shortLink"><span class="glyphicon glyphicon-facetime-video"></span> Livestream</a></li>
													</ul>
						<form class="navbar-form navbar-right hidden-sm hidden-xs" role="search" action="/search" method="GET">
							<div class="form-group">
								<input type="text" name="searchKeywords" class="form-control input-sm" placeholder="Search">
							</div>
							<button type="submit" class="btn btn-sm btn-default"><span class="glyphicon glyphicon-search"></span></button>
						</form>
					</div>				</div>
			</div>

	<nav>
		<div id="dsNavHome" class="ds-overlay" style="height:0px;">
			<div class="ds-overlay-content">
				<div class="scrollerBox">
    					<div class="scrollerInner">
						<ul class="ds-navList">
							<li class="ds-notLink hidden-lg hidden-md">
								<form id="dsSearchForm" class="navbar-form form-inline" role="search" action="/search" method="GET">
									<span class="form-group"><input type="text" name="searchKeywords" class="form-control" placeholder="Search" style="max-width: 185px; display: inline; margin-left: 5px;"></span>
									<button type="submit" class="btn btn-sm btn-default"><span class="glyphicon glyphicon-search"></span></button>
								</form>
							</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
													<li><a href="/" class="navLink">Home <span class="glyphicon glyphicon-home gdm_slide_icon" style="float:right;"></span></a></li>	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												<li><a class="ptr" onclick="opendsNavTopics()">News <span class="glyphicon glyphicon-chevron-down gdm_slide_icon" style="float:right;"></span></a></li>
																										<li><a href="/livestream" class="navLink">Livestream <span class="glyphicon glyphicon-facetime-video" style="float:right;"></span></a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																									<li><a href="/submit" class="navLink">Submit a Story Idea <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/mycapture" class="navLink">Submit Photos and Videos <span class="glyphicon glyphicon-picture gdm_slide_icon" style="float:right;"></span></a></li>
																																																																							<li><a href="/weather" class="navLink">Weather <span class="glyphicon glyphicon-cloud gdm_slide_icon" style="float:right;"></span></a></li>
																																<li><a href="/weather/closings" class="ds-subLink navLink"> &nbsp; - &nbsp; Closings</a></li>
																																	<li><a href="/weather/radar" class="ds-subLink navLink"> &nbsp; - &nbsp; Interactive Radar</a></li>
																																	<li><a href="/weather/skyview16" class="ds-subLink navLink"> &nbsp; - &nbsp; Skyview 16</a></li>
																																																																																				<li><a href="/weather/weatherradio" class="ds-subLink navLink"> &nbsp; - &nbsp; Weather Radio Guide</a></li>
																																															<li><a href="/features" class="navLink">News Extras <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																<li><a href="/features/medicalmoment" class="ds-subLink navLink"> &nbsp; - &nbsp; Lauren's Medical Moment</a></li>
																																	<li><a href="/features/oneschool" class="ds-subLink navLink"> &nbsp; - &nbsp; One School At A Time</a></li>
																																	<li><a href="/features/featuredlinks" class="ds-subLink navLink"> &nbsp; - &nbsp; The Big Red Bar</a></li>
																																																							<li><a href="/sports" class="navLink">Sports <span class="glyphicon glyphicon-star gdm_slide_icon" style="float:right;"></span></a></li>
																																<li><a href="/sports/notredame" class="ds-subLink navLink"> &nbsp; - &nbsp; Notre Dame</a></li>
																																	<li><a href="/sports/highschool" class="ds-subLink navLink"> &nbsp; - &nbsp; High School</a></li>
																																	<li><a href="/sports/national" class="ds-subLink navLink"> &nbsp; - &nbsp; National Scores</a></li>
																																																																																				<li><a href="/sports/16peprally" class="ds-subLink navLink"> &nbsp; - &nbsp; 16 Pep Rally</a></li>
																																																							<li><a href="/community" class="navLink">Community <span class="glyphicon glyphicon-calendar gdm_slide_icon" style="float:right;"></span></a></li>
																																<li><a href="/community/16aware" class="ds-subLink navLink"> &nbsp; - &nbsp; 16 Aware</a></li>
																																																		<li><a href="/community/16buddycheck" class="ds-subLink navLink"> &nbsp; - &nbsp; 16 Buddy Check</a></li>
																																	<li><a href="/community/contests" class="ds-subLink navLink"> &nbsp; - &nbsp; Contests</a></li>
																																	<li><a href="/community/givekidstime" class="ds-subLink navLink"> &nbsp; - &nbsp; Give Kids Time</a></li>
																																	<li><a href="/community/healthconnections" class="ds-subLink navLink"> &nbsp; - &nbsp; Health Connections</a></li>
																																	<li><a href="/community/perfecthome" class="ds-subLink navLink"> &nbsp; - &nbsp; Perfect Home</a></li>
																																	<li><a href="/community/toysfortots" class="ds-subLink navLink"> &nbsp; - &nbsp; Toys for Tots</a></li>
																																																							<li><a href="/station" class="navLink">Meet the Team <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																<li><a href="/station/employment" class="ds-subLink navLink"> &nbsp; - &nbsp; WNDU Employment</a></li>
																																	<li><a href="/station/order" class="ds-subLink navLink"> &nbsp; - &nbsp; Order a Copy of a NewsCenter 16 Story</a></li>
																																	<li><a href="/station/advertising" class="ds-subLink navLink"> &nbsp; - &nbsp; Advertising</a></li>
																																	<li><a href="/station/antennatv" class="ds-subLink navLink"> &nbsp; - &nbsp; Antenna TV</a></li>
																																	<li><a href="/station/closedcaptioning" class="ds-subLink navLink"> &nbsp; - &nbsp; Closed Captioning</a></li>
																																	<li><a href="/station/newsletter" class="ds-subLink navLink"> &nbsp; - &nbsp; Newsletter</a></li>
																																	<li><a href="/station/pushalerts" class="ds-subLink navLink"> &nbsp; - &nbsp; Push Alerts</a></li>
																																																																								<li><a href="/livestream2" class="navLink">Livestream 2 <span class="glyphicon glyphicon-facetime-video gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/connect" class="navLink">Connect With Us <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/buymichiana" class="navLink">Buy Michiana <span class="glyphicon glyphicon-usd gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/momseveryday" class="navLink">MomsEveryday <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/weatherapp" class="navLink">Weather App <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																	
												<li>
														<a href="/tvlistings" class="ds-navList-split navLink">TV Listings</a>
													<a href="/circulars" class="ds-navList-split navLink" style="padding: .7em 1em .7em 1em;">Circulars</a>

						</li>
			
						<li>
																					<a class="navLink" href="/digitalmarketing" target="_blank">Digital Marketing</a>
														
												</li>
												
																																																															<li>
								<a class="navLink" href="http://wndu.mycapture.com/mycapture/photos/Upload.aspx" target="_blank">Submit Photos and Videos <span class="glyphicon glyphicon-camera gdm_slide_icon" style="float:right;"></span></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																					
							<li class="ds-notLink">
								<div id="icinsholder">
																																			<a class="icins navLink" href="https://www.facebook.com/NewsCenter16/" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Facebook-34.png"></a>	
																																			<a class="icins navLink" href="https://twitter.com/WNDU?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Twitter-34.png"></a>	
																																			<a class="icins navLink" href="https://itunes.apple.com/us/app/wndu-news/id420928666?mt=8" target="_blank"><img src="//media.graytvinc.com/designimages/Social-iTunes-34.png"></a>	
																																			<a class="icins navLink" href="https://play.google.com/store/apps/details?id=com.graytv.android.wndunews&hl=en" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Android-34.png"></a>	
																																			<a class="icins navLink" href="https://www.haystack.tv/channel/wndu" target="_blank"><img src="//media.graytvinc.com/designimages/Social_Hackstack-34.png"></a>	
																</div>
							</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
						</ul>
					</div>
				</div>	
			</div>
		</div>
		<div id="dsNavTopics" class="ds-overlay" style="height:0px;">
									<div class="ds-overlay-content">
					<div class="scrollerBox">
	    					<div class="scrollerInner">
							<ul class="ds-navList">
							<li class="ds-notLink">News</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
							<li class="ds-navBack"><a class="link" onclick="backdsNavTopics()">Back <span class="glyphicon glyphicon-arrow-left" style="float:right;"></span></a></li>
													<li><a class="icon icon-phone navLink" href="/news?cat=Accidents&cat_type=Story%20Category&path=/content/news">Accidents</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Animals&cat_type=Story%20Category&path=/content/news">Animals</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=AP&cat_type=Story%20Category&path=/content/news">AP</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Court&cat_type=Story%20Category&path=/content/news">Court</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Crime&cat_type=Story%20Category&path=/content/news">Crime</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Entertainment&cat_type=Story%20Category&path=/content/news">Entertainment</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Fire&cat_type=Story%20Category&path=/content/news">Fire</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Holidays&cat_type=Story%20Category&path=/content/news">Holidays</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Indiana&cat_type=Story%20Category&path=/content/news">Indiana</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=International&cat_type=Story%20Category&path=/content/news">International</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Local&cat_type=Story%20Category&path=/content/news">Local</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Local Sports&cat_type=Story%20Category&path=/content/news">Local Sports</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Michigan&cat_type=Story%20Category&path=/content/news">Michigan</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=National&cat_type=Story%20Category&path=/content/news">National</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Pets&cat_type=Story%20Category&path=/content/news">Pets</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Politics&cat_type=Story%20Category&path=/content/news">Politics</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Road Conditions&cat_type=Story%20Category&path=/content/news">Road Conditions</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Schools&cat_type=Story%20Category&path=/content/news">Schools</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=South Bend Cubs&cat_type=Story%20Category&path=/content/news">South Bend Cubs</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Sports&cat_type=Story%20Category&path=/content/news">Sports</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=State&cat_type=Story%20Category&path=/content/news">State</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Traffic&cat_type=Story%20Category&path=/content/news">Traffic</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Weather&cat_type=Story%20Category&path=/content/news">Weather</a>							
													</ul>
						</div>
					</div>	
				</div>
							</div>
	</nav>
														
		
													<!-- cms.content.uniqueAds - false | newsStory.uniqueAds - false | topLevel.microSite | $topLevel.microSite-->
																																			
														
					
									
													
					
	
									<!-- background ad micro check: false -->
																																																																																																																																																																																																																																																																																																									<!-- showSubNav : false | showClosings : false  -->
				<style>	
										.wallpaper_container.affix{top: 51px;}
				</style>
				<div id="gdm-ad-wallpaper" class="wallpaper_container">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
														googletag.defineOutOfPageSlot('/63316753/wndu/web/content/national', 'gdm-ad-wallpaper').setTargeting("posn",["19"]).setTargeting("Keyword",["extended"]).addService(googletag.pubads());
								googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									if(event.slot.getTargeting("posn") == "19") {
										if(event.isEmpty) {
											jQuery("#gdm-ad-wallpaper").css("display","none");
											jQuery("#gdm-ad-wallpaper").css("height","0px");
											jQuery("#body_container").css("marginTop","3px");
										}
									}
								});
								googletag.pubads().enableSingleRequest();
								googletag.enableServices();
								googletag.pubads().setSafeFrameConfig({sandbox: true});
								googletag.display('gdm-ad-wallpaper');
												});
					</script>
				</div>
												<style>
					@media (max-width:1024px) {
						#body_container{margin-top:3px !important;}
						#gdm-ad-wallpaper{display:none; height:0px; width:0px;}
					}
				</style>
							
	
			<script type="text/javascript">
			$(document).ready(function() {
			
				var activeAd;
			
				$('.gdm-ad').mouseover(function(e){
					activeAd = $(this).attr('id');
				});
		
				function onMessageReceivedForExpanded(e) {
					if(e.data.cmd != "gdmExpandFrame" || e.origin != "https://www.wndu.com") {
						return;
					}
					
					console.log("Got Click: " + e.origin + " - " + e.data.id + " - " + activeAd + " - " + e.data.params['height']);
					
					var adContainer = $("#" + activeAd + " div:first-child").attr('id');
					var iframeID = $("div[id='" + adContainer + "']").children('iframe').attr('id');
					
					 $("iframe[id='" + iframeID + "']").height(e.data.params['height']);
					 $("iframe[id='" + iframeID + "']").css("height", e.data.params['height'] + "px");
				}
			
				if (window.addEventListener) {
					addEventListener('message', onMessageReceivedForExpanded, false);
				} else {
					if (window.attachEvent) {
						attachEvent('onmessage', onMessageReceivedForExpanded);
					} else {
						window.onmessage = onMessageReceivedForExpanded;
					}
				}
			});
		</script>
	
					<script language="Javascript" >var click_js="0.0";</script><script language="Javascript1.0" >click_js="1.0";</script><script language="Javascript1.1">click_js="1.1";</script><script language="Javascript1.2" >click_js="1.2";</script><script language="Javascript1.3">click_js="1.3";</script><script language="Javascript1.4" >click_js="1.4";</script><script language="Javascript1.5">click_js="1.5";</script><script language="Javascript1.6">click_js="1.6";</script><script language="Javascript1.7">click_js="1.7";</script><script language="Javascript1.8">click_js="1.8";</script><script language="Javascript1.9">click_js="1.9";</script><script language="javascript1.1" type="text/javascript"> 
<!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=510509511";_q+="&7=2776091";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(click_js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=510509511";_qc+="&7=2776091";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}//-->
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=510509511&7=2776091&25=0&18=0.9014317593521896">
</noscript>

				<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=98635293203";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript">
			function gdmPerformElementResize() {
				if($('#gdm-ad-wallpaper').length) {
					$('#gdm-ad-wallpaper').width($('.scroller-inner').innerWidth());
				}
				if($('#gdm-footer-container-ad').length) {
					$('#gdm-footer-container-ad').width($('.scroller-inner').innerWidth());
				}
				$('#nav').width($('.scroller-inner').innerWidth());
			}
			
			$(document).ready(function() {
				$(window).resize(function() {
					gdmPerformElementResize();
				});
				
				gdmPerformElementResize();

	
			/* call script to add ellipsis to headlines */
			ellipsisTiles();
			});
		</script>
		<style>
		.overlayActive{z-index:3!important;opacity:0.5;background-color: #AAAAAA; cursor:pointer;}
		.overlayActive #body_container_redux{pointer-events: none;}
		</style>
		<div id="body_overlay" onclick="dsCloseNav()" style="z-index:0;">
		<div id="body_container_redux" class="container" style="margin-top: 3px; background-color: #ffffff; padding-top: 20px; position: relative; z-index: 1;">
						
																		
					
									
													
					
	
														<div id='WNAd85'></div>
												<div id="gdm-ad-pencil" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//pencil - desktop only
								var mappingPencil = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 0], [980,30]).build();
								googletag.defineSlot('/63316753/wndu/web/content/national', [980,30],'gdm-ad-pencil').setTargeting("posn",["09"]).defineSizeMapping(mappingPencil).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																																																		if(event.slot.getTargeting("posn") == "09") {
									var hasPencil = false;
									if(!event.isEmpty) {
										if(event.size[1] == 30) {
											hasPencil = true;
										}
									}
									if(!hasPencil) {
										$('#gdm-ad-pencil').css("display","none");
										$('#gdm-ad-pencil').css("height","0px");
									}
								}
														});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-pencil');
						});
					</script>
								</div>
											
	
	
			<div class="row">
		
																											<!-- Path Check /content/news -->
				<div class="col-sm-24 col-md-17 leftColumn">


																		
					
									
					
					
	
																	<div id="gdm-ad-mobiletop" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//mobile only 320x50 top of page
								var mapping320 = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], []).build();
								googletag.defineSlot('/63316753/wndu/web/content/national', [320, 50],'gdm-ad-mobiletop').setTargeting("posn",["1"]).defineSizeMapping(mapping320).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-mobiletop');
						});
					</script>
								</div>
											
	
	<!-- $sectionLevel.featureID -->
							<div>
		<ul class="breadcrumb">
					<li><a href="/">Home</a></li>
					<li><a href="/news?cat=National&path=/content/news">National</a></li>
			<li>Article</li>
		</ul>
	</div>
					<article>
<div itemscope itemtype="http://schema.org/NewsArticle">
	<h1 id="newsStoryTitle" itemprop="headline">North Carolina 'Land of Oz' theme park reopens in June</h1>
	
								<!-- Video Counter minus Livestream: 0 -->

							<figure>
				<div class="img-wrapper" id="storyThumb">
								

				<img data-src="https://media.graytvinc.com/images/810*455/landof.jpg" alt="" class="lazy img img-responsive" itemprop="image">
				</div>
									<figcaption><h6 class="text-center">2019 marks the 80th anniversary of the movie's original release. (Photo from Land of Oz park)</h6></figcaption>
							</figure>
													<div class="row storyItem">
		<div class="col-xs-24">
			<small>
										<div class="pull-left"><em>By <span itemprop="author">Kelvin Whitehurst</span></em>&nbsp|&nbsp</div>
												<div class="pull-left "><span class="storyDate" itemprop="dateModified">Updated: Tue 11:05 AM, May 28, 2019 </span></div>
						</small>
		</div>
	</div>
		<script>
	function shareGDM(Network){
	var shareURL;
	var URL = encodeURI("https://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html");
	var Title = encodeURI("North Carolina \'Land of Oz\' theme park reopens in June");
	
		ga('send', 'event', 'Shared', 510509511, Network);
		if(Network == "Facebook")
	{shareURL = "https://www.facebook.com/sharer/sharer.php?u="+URL;}
	if(Network == "Twitter")
	{shareURL = "https://twitter.com/intent/tweet?text="+Title+"&url="+URL;}
	if(Network == "GooglePlus")
	{shareURL = "https://plus.google.com/share?url="+URL;}
	if(Network == "LinkedIn")
	{shareURL = "https://www.linkedin.com/shareArticle?mini=true&url="+URL+"&title="+Title;}
	window.open(shareURL,"_blank","width=650, height=525");
	}
	function shareGDMEmail(){
		ga('send', 'event', 'Shared', 510509511, 'Email');
		window.location.href = "mailto:?subject=North Carolina \'Land of Oz\' theme park reopens in June&body=https://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html";
	}
	</script>
	<div id="socialIcons" class="row storyItem">
		<div class="col-xs-24">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Facebook-34.png" onclick="shareGDM('Facebook')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Twitter-34.png" onclick="shareGDM('Twitter')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-LinkedIn-34.png" onclick="shareGDM('LinkedIn')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Google-34.png" onclick="shareGDM('GooglePlus')">
						<a onclick="shareGDMEmail()"><img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Email-34.png"></a>
			<a onclick="window.print();"><img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Print-34.png"></a>
		</div>
	</div>
	<div class="row storyItem">
	<div class="col-sm-24">
			<div id="articleBody" itemprop="articleBody">
																<p><span id="dateline" itemprop="dateline"><strong>BEECH MOUNTAIN, N.C. (WDBJ7) --</strong></span> If you follow the yellow brick road to Beech Mountain, North Carolina, you will soon find the 'Wizard of Oz' themed park named the 'Land of Oz.'</p>
																								<p>People have clicked the heels of their ruby red slippers to reach The Land of Oz since 1970, <a href="https://myfox8.com/2019/05/26/north-carolinas-land-of-oz-theme-park-open-for-limited-time-next-month/" target="_blank">according to WGHP</a>. The park operated from 1970 to 1980 and will come out of its poppy-induced slumber on Thursday, June 6.</p>
																														<p>We cannot confirm if there are flying monkeys or lollipop kids, but starting in June, the new interactive '<a href="https://www.landofoznc.com/journey-with-dorothy" target="_blank">Journey with Dorothy</a>' will bring out the inner munchkin in everyone.</p>
																														<p>The original 'Wizard of Oz' film released in 1939, making this year the 80th anniversary since the movie released.</p>
																														<p>Tickets for a '<a href="https://www.etix.com/ticket/e/1005072/journey-with-dorothy-beech-mountain-land-of-oz" target="_blank">Journey with Dorothy</a>' starts at $27.50.</p>
																
																		
							
															
					
					
	
																	<div id="gdm-ad-728x90-A" class="gdm-ad">
									
<script type='text/javascript'>			
	googletag.cmd.push(function() {
			//all 728x90s except in story
		//728x90 for desktop/tablet, resize to 320x50 for mobile
						var mapping728 = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], [728,90]).build();
		googletag.defineSlot('/63316753/wndu/web/content/national', [728,90],'gdm-ad-728x90-A').setTargeting("posn",["01"]).defineSizeMapping(mapping728).addService(googletag.pubads());	
		googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().setSafeFrameConfig({sandbox: true});
	googletag.enableServices();
		});
</script>
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
	{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
	A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	pubID: '3511',
	adServer: 'googletag',
	bidTimeout: 2e3
	});
	// request the bids for the four googletag slots
	apstag.fetchBids({
	slots: [{
	slotID: 'gdm-ad-728x90-A',
	sizes: [[728, 90], [320, 50],[300, 250]]
	}]
	}, function(bids) {
	// trigger the first request to DFP
	googletag.cmd.push(function() {
	apstag.setDisplayBids();
	googletag.display('gdm-ad-728x90-A');
		});
	});
</script>

								</div>
											
	
	
																									<p>For more information on the park check <a href="https://www.landofoznc.com/" target="_blank">here</a>.</p>
																														<p><em>Copyright 2019 WDBJ. All rights reserved.</em></p>
																			</div>
						<!-- Character Count: 1179 -->
									<p><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d804.9609602050208!2d-81.87854361191162!3d36.194679481040744!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x88508dcb043f3e31%3A0xb8893dc67d9fecb!2sLand+of+OZ!5e0!3m2!1sen!2sus!4v1558963391337!5m2!1sen!2sus" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></p>
												 				<div><p>Read the original version of this article at <a href="https://www.wdbj7.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510468441.html" target="_blank">wdbj7.com</a>.</p></div>
											<div class='onesignal-customlink-container' style="margin-top: 25px;"></div>
		</div>
</div>
<hr />
	<aside>
	<div class="visible-xs-block hidden-sm hidden-md hidden-lg">
		
				
	

																									
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/Planned-Parenthood-Missouris-last-abortion-clinic-may-shut-510514631.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*70/AP_19136100635487.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/Planned-Parenthood-Missouris-last-abortion-clinic-may-shut-510514631.html" class="relatedLink">Planned Parenthood: Missouri’s last abortion clinic may shut</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/landof.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html" class="relatedLink">North Carolina 'Land of Oz' theme park reopens in June</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/Possible-Bigfoot-sightings-reported-in-northeast-Georgia-according-to-Facebook-page-510489921.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/0527_Bigfoot_prints_AP+2.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/Possible-Bigfoot-sightings-reported-in-northeast-Georgia-according-to-Facebook-page-510489921.html" class="relatedLink">Possible Bigfoot sightings reported in northeast Georgia, according to Facebook page</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/Avenatti-pleads-not-guilty-to-defrauding-Stormy-Daniels-510514051.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/1280x720_90522P00-UOMEB.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/Avenatti-pleads-not-guilty-to-defrauding-Stormy-Daniels-510514051.html" class="relatedLink">Avenatti pleads not guilty to defrauding Stormy Daniels</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/Democrats-to-try-again-on-overdue-19B-disaster-aid-bill-510510521.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/1280x720_81015B00-DKWTQ.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/Democrats-to-try-again-on-overdue-19B-disaster-aid-bill-510510521.html" class="relatedLink">Democrats to try again on overdue $19B disaster aid bill</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																											
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<div class="img-wrapper">
				<a href="/video/?vid=510501592" class="relatedLink">
					<img data-src="https://d2pvyxdw30n8fd.cloudfront.net/WNDU/v5ced1488c7ce6/thumbnail.jpg" class="lazy img img-responsive">
					<img data-src="//media.graytvinc.com/designimages/play_overlay.png" class="lazy video_only_overlay" src="//media.graytvinc.com/designimages/play_overlay.png" data-was-processed="true">	
				</a>
			</div>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="/video/?vid=510501592" class="relatedLink"><span class="visible-xs-block hidden-sm hidden-md hidden-lg">Video: </span>Mayor Tim Neese talks Elkhart's police dept. & summer events on 16 Morning News </a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


															
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<div class="img-wrapper">
				<a href="/video/?vid=510496732" class="relatedLink">
					<img data-src="https://d2pvyxdw30n8fd.cloudfront.net/WNDU/v5cecb4d382bbb/thumbnail.jpg" class="lazy img img-responsive">
					<img data-src="//media.graytvinc.com/designimages/play_overlay.png" class="lazy video_only_overlay" src="//media.graytvinc.com/designimages/play_overlay.png" data-was-processed="true">	
				</a>
			</div>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="/video/?vid=510496732" class="relatedLink"><span class="visible-xs-block hidden-sm hidden-md hidden-lg">Video: </span>Severe weather hits Michiana</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


															
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<div class="img-wrapper">
				<a href="/video/?vid=510496262" class="relatedLink">
					<img data-src="https://d2pvyxdw30n8fd.cloudfront.net/WNDU/v5cecb28ce33fb/thumbnail.jpg" class="lazy img img-responsive">
					<img data-src="//media.graytvinc.com/designimages/play_overlay.png" class="lazy video_only_overlay" src="//media.graytvinc.com/designimages/play_overlay.png" data-was-processed="true">	
				</a>
			</div>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="/video/?vid=510496262" class="relatedLink"><span class="visible-xs-block hidden-sm hidden-md hidden-lg">Video: </span>South Bend Memorial Day Parade</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


						
	</div>
</aside>
		

<div class="col-xs-24 hidden-sm hidden-md hidden-lg" style='margin-bottom:20px;'>
	<div id='ym_909252' class='ym'></div><script type='text/javascript'>(function(e,t){if(t._ym===void 0){t._ym='';var m=e.createElement('script');m.type='text/javascript',m.async=!0,m.src='//static.yieldmo.com/ym.min.js',(e.getElementsByTagName('head')[0]||e.getElementsByTagName('body')[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
</div>
																																																																																																			<div id="prevNext" class="row">
									<div class="col-sm-24 col-md-12 col-lg-12">
				<a rel="external" class="nextPreviousLink" href="https://www.wndu.com/content/news/Planned-Parenthood-Missouris-last-abortion-clinic-may-shut-510514631.html" title="Planned Parenthood: Missouri’s last abortion clinic may shut"><button class="btn btn-default btn-sm pull-left" type="button" style="margin-right: 10px;"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></button> Planned Parenthood: Missouri’s last abortion clinic may shut </a>
			</div>
			<div class="col-sm-24 visible-xs-block visible-sm-block">
				<hr />
			</div>	
												<div class="col-sm-24 col-md-12 col-lg-12">
				<a rel="external" class="nextPreviousLink" href="https://www.wndu.com/content/news/Possible-Bigfoot-sightings-reported-in-northeast-Georgia-according-to-Facebook-page-510489921.html" title="Possible Bigfoot sightings reported in northeast Georgia, according to Facebook page"><button class="btn btn-default btn-sm pull-right" type="button" style="margin-left: 10px;"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></button> Possible Bigfoot sightings reported in northeast Georgia, according to Facebook page </a> 
			</div>
					</div>
		<hr />
				
																		
							
															
					
					
	
																	<div id="gdm-ad-728x90-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//all 728x90s except in story
								//728x90 for desktop/tablet, resize to 320x50 for mobile
																																var mapping728 = googletag.sizeMapping().addSize([0, 0], [320, 50], [300, 250]).addSize([700, 0], [728,90]).build();
								googletag.defineSlot('/63316753/wndu/web/content/national', [728,90],'gdm-ad-728x90-B').setTargeting("posn",["02"]).defineSizeMapping(mapping728).addService(googletag.pubads());	
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-728x90-B');
						});
					</script>
								</div>
											
	
	
</div>
</article>
</div>
<div class="col-sm-24 col-md-7 rightColumn">
<style>
@media (min-width:768px) and (max-width:991px){
#RCadCol{float:right;}
#RCcontentCol{float:left;}
#RCclear{clear:both};
}
</style>
	<div class="row">
	<div id="RCadCol" class="col-sm-12 col-md-24">
				
																		
							
															
					
					
	
																	<div id="gdm-ad-300x250-A" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//300x250 and 300x600
																																googletag.defineSlot('/63316753/wndu/web/content/national', [[300,250],[300,600]],'gdm-ad-300x250-A').setTargeting("posn",["07"]).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																																				if(event.slot.getTargeting("posn") == "07") {
									if(!event.isEmpty) {
										if(event.size[1] == 600) {
											//console.log('Creative with target: ' + event.slot.getTargeting("posn") + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
											$('#gdm-ad-300x250-A').attr('id','gdm-ad-300x600-A');
										}
									}
								}
																												});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-300x250-A');
						});
					</script>
								</div>
											
	
	
				
																		
							
															
					
					
	
																	<div id="gdm-ad-300x250-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//300x250 and 300x600
																								googletag.defineSlot('/63316753/wndu/web/content/national', [300,250],'gdm-ad-300x250-B').setTargeting("posn",["08"]).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-300x250-B');
						});
					</script>
								</div>
											
	
	
	</div>
	<div id="RCcontentCol" class="col-sm-12 col-md-24">
								<aside>
			<div class="hidden-xs visible-sm-block visible-md-block visible-lg-block">
				
				
	

																									
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/Planned-Parenthood-Missouris-last-abortion-clinic-may-shut-510514631.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*70/AP_19136100635487.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/Planned-Parenthood-Missouris-last-abortion-clinic-may-shut-510514631.html" class="relatedLink">Planned Parenthood: Missouri’s last abortion clinic may shut</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/landof.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html" class="relatedLink">North Carolina 'Land of Oz' theme park reopens in June</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/Possible-Bigfoot-sightings-reported-in-northeast-Georgia-according-to-Facebook-page-510489921.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/0527_Bigfoot_prints_AP+2.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/Possible-Bigfoot-sightings-reported-in-northeast-Georgia-according-to-Facebook-page-510489921.html" class="relatedLink">Possible Bigfoot sightings reported in northeast Georgia, according to Facebook page</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/Avenatti-pleads-not-guilty-to-defrauding-Stormy-Daniels-510514051.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/1280x720_90522P00-UOMEB.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/Avenatti-pleads-not-guilty-to-defrauding-Stormy-Daniels-510514051.html" class="relatedLink">Avenatti pleads not guilty to defrauding Stormy Daniels</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wndu.com/content/news/Democrats-to-try-again-on-overdue-19B-disaster-aid-bill-510510521.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/1280x720_81015B00-DKWTQ.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wndu.com/content/news/Democrats-to-try-again-on-overdue-19B-disaster-aid-bill-510510521.html" class="relatedLink">Democrats to try again on overdue $19B disaster aid bill</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																											
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<div class="img-wrapper">
				<a href="/video/?vid=510501592" class="relatedLink">
					<img data-src="https://d2pvyxdw30n8fd.cloudfront.net/WNDU/v5ced1488c7ce6/thumbnail.jpg" class="lazy img img-responsive">
					<img data-src="//media.graytvinc.com/designimages/play_overlay.png" class="lazy video_only_overlay" src="//media.graytvinc.com/designimages/play_overlay.png" data-was-processed="true">	
				</a>
			</div>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="/video/?vid=510501592" class="relatedLink"><span class="visible-xs-block hidden-sm hidden-md hidden-lg">Video: </span>Mayor Tim Neese talks Elkhart's police dept. & summer events on 16 Morning News </a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


															
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<div class="img-wrapper">
				<a href="/video/?vid=510496732" class="relatedLink">
					<img data-src="https://d2pvyxdw30n8fd.cloudfront.net/WNDU/v5cecb4d382bbb/thumbnail.jpg" class="lazy img img-responsive">
					<img data-src="//media.graytvinc.com/designimages/play_overlay.png" class="lazy video_only_overlay" src="//media.graytvinc.com/designimages/play_overlay.png" data-was-processed="true">	
				</a>
			</div>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="/video/?vid=510496732" class="relatedLink"><span class="visible-xs-block hidden-sm hidden-md hidden-lg">Video: </span>Severe weather hits Michiana</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


															
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<div class="img-wrapper">
				<a href="/video/?vid=510496262" class="relatedLink">
					<img data-src="https://d2pvyxdw30n8fd.cloudfront.net/WNDU/v5cecb28ce33fb/thumbnail.jpg" class="lazy img img-responsive">
					<img data-src="//media.graytvinc.com/designimages/play_overlay.png" class="lazy video_only_overlay" src="//media.graytvinc.com/designimages/play_overlay.png" data-was-processed="true">	
				</a>
			</div>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="/video/?vid=510496262" class="relatedLink"><span class="visible-xs-block hidden-sm hidden-md hidden-lg">Video: </span>South Bend Memorial Day Parade</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


						
			</div>
		</aside>	
			</div>
	</div>
	<div id="RCclear"></div>
</div>
</div><div class="row">
	<div class="col-sm-24 col-sm-24 col-md-24 col-lg-17">
	<div id="circularAd">
		
<!-- Flipp Ad Spot -->
<!-- Flipp is set: Article && WNDU -->
<!-- contentPath : /content/news | cms.path: /content/news | isSplash : $cms.content.isSplash-->
						<div id="circularhub_module_16805"></div>
<script src="//api.circularhub.com/16805/afa4811845e93d01/circularhub_module.js"></script>
						


	</div>
	
				<a href="http://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html?ref=511" style="display:none;" target="_blank">&nbsp;</a>
		<div class="OUTBRAIN" style="margin-top:12px; margin-bottom:10px;" data-src="http://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html" data-widget-id="AR_4" data-ob-template="wkyt" ></div>
	<div class="OUTBRAIN" data-src="http://www.wndu.com/content/news/North-Carolina-Land-of-Oz-theme-park-reopens-in-June-510509511.html" data-widget-id="AR_2" data-ob-template="wkyt" ></div>
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	
	<!-- all comments are disabled for this site -->

	</div>
</div>
<script> ga('send', 'event', 'Story Category', 'National', 'North Carolina \'Land of Oz\' theme park reopens in June (510509511)', {nonInteraction: true}); </script>
<div class="row">
																		
							
									
					
					
	
																	<div id="gdm-ad-kixer-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//kixer interstitial mobile only on story pages
								googletag.defineOutOfPageSlot('/63316753/wndu/web/content/national', 'gdm-ad-kixer-B').setTargeting("posn",["900"]).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-kixer-B');
						});
					</script>
								</div>
											
	
	

			</div><!-- /. main page container -->
		</div><!-- /. page column row -->
		</div><!-- /. close the overlay spot -->
					<hr>
			<footer class="siteFooter" style="z-index:1;">
				<div class="container">
					<div class="row">
						<div class="col-xs-24 col-sm-16">		
							<div id="footerNav" class="row">
										          																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		<div class="col-sm-6 col-xs-12">
																																																																							<h5><a href="/submit">Submit a Story Idea</a></h5>
																																																								<h5><a href="/mycapture">Submit Photos and Videos</a></h5>
																																																																													<h5><a href="/news">News</a></h5>
																																																								<h5><a href="/weather">Weather</a></h5>
																																	<h6><a href="/weather/closings">Closings</a></h6>
																																																								<h6><a href="/weather/radar">Interactive Radar</a></h6>
																																																								<h6><a href="/weather/skyview16">Skyview 16</a></h6>
																																																																																																																							<h6><a href="/weather/weatherradio">Weather Radio Guide</a></h6>
																																																																															<h5><a href="/features">News Extras</a></h5>
																																	<h6><a href="/features/medicalmoment">Lauren's Medical Moment</a></h6>
																																																								<h6><a href="/features/oneschool">One School At A Time</a></h6>
																																																								<h6><a href="/features/featuredlinks">The Big Red Bar</a></h6>
																																																																													</div>
																														<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/sports">Sports</a></h5>
																																	<h6><a href="/sports/notredame">Notre Dame</a></h6>
																																																								<h6><a href="/sports/highschool">High School</a></h6>
																																																								<h6><a href="/sports/national">National Scores</a></h6>
																																																																																																																							<h6><a href="/sports/16peprally">16 Pep Rally</a></h6>
																																																																																																<h5><a href="/community">Community</a></h5>
																																	<h6><a href="/community/16aware">16 Aware</a></h6>
																																																																													<h6><a href="/community/16buddycheck">16 Buddy Check</a></h6>
																																																								<h6><a href="/community/contests">Contests</a></h6>
																																																								<h6><a href="/community/givekidstime">Give Kids Time</a></h6>
																																																								<h6><a href="/community/healthconnections">Health Connections</a></h6>
																																																								<h6><a href="/community/perfecthome">Perfect Home</a></h6>
																																																								<h6><a href="/community/toysfortots">Toys for Tots</a></h6>
																																																																													</div>
																				<div class="hidden-sm hidden-lg hidden-md col-xs-24"></div>
																			<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/station">Meet the Team</a></h5>
																																	<h6><a href="/station/employment">WNDU Employment</a></h6>
																																																								<h6><a href="/station/order">Order a Copy of a NewsCenter 16 Story</a></h6>
																																																								<h6><a href="/station/advertising">Advertising</a></h6>
																																																								<h6><a href="/station/antennatv">Antenna TV</a></h6>
																																																								<h6><a href="/station/closedcaptioning">Closed Captioning</a></h6>
																																																								<h6><a href="/station/newsletter">Newsletter</a></h6>
																																																								<h6><a href="/station/pushalerts">Push Alerts</a></h6>
																																																																																																																																																																																																																																										</div>
																														<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/livestream2">Livestream 2</a></h5>
																																																																									<h5><a href="/connect">Connect With Us</a></h5>
																																																																									<h5><a href="/buymichiana">Buy Michiana</a></h5>
																																																																																																															<h5><a href="/momseveryday">MomsEveryday</a></h5>
																																																								<h5><a href="/weatherapp">Weather App</a></h5>
																																			</div>
							</div>
						</div>
						<div class="col-sm-8 col-xs-24">
							<hr class="hidden-sm hidden-md hidden-lg">
							<div id="footerIcins">
																															<a href="https://www.facebook.com/NewsCenter16/" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Facebook-34.png"></a>	
																															<a href="https://twitter.com/WNDU?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Twitter-34.png"></a>	
																															<a href="https://itunes.apple.com/us/app/wndu-news/id420928666?mt=8" target="_blank"><img src="//media.graytvinc.com/designimages/Social-iTunes-34.png"></a>	
																															<a href="https://play.google.com/store/apps/details?id=com.graytv.android.wndunews&hl=en" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Android-34.png"></a>	
																															<a href="https://www.haystack.tv/channel/wndu" target="_blank"><img src="//media.graytvinc.com/designimages/Social_Hackstack-34.png"></a>	
														</div>
															<p>
								<div><strong>Station Contact Info:</strong></div>
																	<div>WNDU - Channel 16<br/>54516 State Road 933<br/>South Bend, IN 46637<br/>Front Desk: 574-284-3000<br/>Newsroom: 574-284-3016<br/>Email: newscenter16@wndu.com</div>
																</p>
													</div>
					</div>
          				<hr>
					<div class="row">
						<div class="col-xs-24">
							<ul class="inline">
															<li><h6><a href="//www.wndu.com/content/news/?article=158511785">Terms of Use</a></h6></li>
								<li><h6><a href="//www.wndu.com/content/news/?article=158509635">New - Privacy Policy/YOUR CALIFORNIA PRIVACY RIGHTS</a></h6></li>
								<li><h6><a href="//www.wndu.com/content/news/?article=120872104">Advertising</a></h6></li>
																															<li><h6><a target="_blank" href="http://media.graytvinc.com/documents/WNDU2018-2019EEOReport.pdf">EEO Statement</a></h6></li>
																																							<li><h6><a type="button" data-target="#onlinePIF" role="button" data-toggle="modal">Public Inspection File</a></h6></li>
																													</ul>
						</div>
					</div>
      	</div>
				<div class="footerLinks text-center" style="margin-bottom: 70px;">
					<h6>Copyright &copy; 2002-2019 - Designed by Gray Digital Media - Powered by Clickability</h6>		
																							wndu.com/a?a=510509511
									</div>
			</footer>
			<!-- Begin comScore Tag -->
			<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "16575094" });
			(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
			})();
			</script>
			<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=16575094&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
			<!-- Quantcast Tag -->
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-423IyeSlam-w-",
					labels:"Stations.WNDU"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-423IyeSlam-w-.gif?labels=Stations.WNDU" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
			<!-- End Quantcast tag -->
			
																		
					
									
																			
					
	
																		<script type="text/javascript">
						function closeGDMFooterAd() {
							jQuery("#gdm-footer-container-ad").remove();
							jQuery("#footerAdMargin").remove();
						}
					</script>
					<div id="gdm-footer-container-ad" >
								<div id="gdm-ad-footer" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//floating footer
								//320x50 for mobile, 1024x96 for desktop/tablet (actually a 1024x90 ad size)
								var mappingFooter = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], [1024,96]).build();
								googletag.defineSlot('/63316753/wndu/web/content/national', [1024,96],'gdm-ad-footer').setTargeting("posn",["101"]).defineSizeMapping(mappingFooter).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																						if(event.slot.getTargeting("posn") == "101") {
									if(!event.isEmpty) {
										if(event.size[1] == 90 || event.size[1] == 96) {
											console.log('Creative with target: ' + event.slot.getTargeting("posn") + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
											jQuery("#gdm-footer-container-ad").css("height","90px");
											jQuery("#footerAdMargin").css("height","90px");
										} else if(event.size[1] == 50) {
											jQuery("#gdm-footer-container-ad").css("height","50px");
											jQuery("#footerAdMargin").css("height","50px");
										}
									}
								}
																																										});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-footer');
						});
					</script>
								</div>
										<div id="close-gdm-footer-ad"><a class="glyphicon glyphicon-remove-circle" onclick="closeGDMFooterAd();"></a></div>
					</div>
										<div id="footerAdMargin" class="visible-lg"></div>
											
	
	
							<div id="onlinePIF" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
					<div class="modal-dialog" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
								<h3 id="myModalLabel">Online Public Information File</h3>
							</div>
							<div class="modal-body">
								<p><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wndu-tv">Click Here to access the online Public Inspection File</a></p>
								<p>Viewers with disabilities can get assistance accessing this station's FCC Public Inspection File by contacting the station with the information listed below. Questions or concerns relating to the accessibility of the FCC's online public file system should be directed to the FCC at 888-225-5322, 888-835-5322 (TTY), or <a href="mailto:fccinfo@fcc.gov">fccinfo@fcc.gov</a>.</p>
																	<p>
										<div>Public File Liaison:</div>
																					<div>Janelle Fricke<br/><a href="mailto:janelle.fricke@wndu.com">janelle.fricke@wndu.com</a><br/>574-284-3162</div>
																			</p>
																									<p>
									<div>Station Contact Info:</div>
																			<div>WNDU - Channel 16<br/>54516 State Road 933<br/>South Bend, IN 46637<br/>Front Desk: 574-284-3000<br/>Newsroom: 574-284-3016<br/>Email: newscenter16@wndu.com</div>
																		</p>
															</div>
							<div class="modal-footer">
								<button class="btn" data-dismiss="modal" aria-hidden="true">Close</button>
							</div>
						</div>
					</div>	
				</div>
							</div>
		<script>
			function dsCloseNav() {
				document.getElementById("dsNavHome").style.width = "0px";
				document.getElementById("dsNavTopics").style.width = "0px";
				document.getElementById("dsNavHome").style.height = "0px";
				document.getElementById("dsNavTopics").style.height = "0px";
				var element = document.getElementById("body_overlay");
				element.classList.remove("overlayActive");
			}
			function dsOpenNav() {
				var $navIsOpen = false;
				var $dsNavHomeWidth = document.getElementById("dsNavHome").offsetWidth;
				var $dsNavTopics = document.getElementById("dsNavTopics").offsetWidth;
				var element = document.getElementById("body_overlay");
				element.classList.add("overlayActive");
				if(($dsNavHomeWidth != 0)  || ($dsNavTopics != 0)){
					$navIsOpen = true;
				}
				if($navIsOpen == true){
					dsCloseNav();
				}
				else{
				document.getElementById("dsNavHome").style.width = "320px";
				document.getElementById("dsNavHome").style.height = "100%";
				document.getElementById("dsNavTopics").style.width = "0px";	
				document.getElementById("dsNavTopics").style.height = "0px";
				event.preventDefault();
				ga('send', 'event', 'User Action', 'Navigation', 'Open', {'transport': 'beacon'});
				}
			}
			function opendsNavTopics() {
				document.getElementById("dsNavTopics").style.width = "320px";
				document.getElementById("dsNavTopics").style.height = "100%";
				document.getElementyId("dsNavHome").style.width = "0px";
				document.getElementById("dsNavHome").style.height = "0px";
			}
			function backdsNavTopics() {
				document.getElementById("dsNavTopics").style.width = "0px";
				document.getElementById("dsNavTopics").style.height = "0px";
				document.getElementyId("dsNavHome").style.width = "320px";
				document.getElementById("dsNavHome").style.height = "100%";
			}
		</script>
		<script>
			var myLazyLoad = new LazyLoad({elements_selector: ".lazy"});
		</script>
		
<script>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</script>

		
<script> 
jQuery(document).ready(function() {
	setTimeout(function() { 
		var ad = document.querySelector(".gdm-ad div iframe");
		var innerDoc = (ad.contentDocument) ? ad.contentDocument : ad.contentWindow.document;
		var frameAd = innerDoc.querySelector("body");
		if(frameAd && frameAd.innerHTML.length < 1) {
			if (typeof ga !== 'undefined') {
				ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
			} else if (typeof _gaq !== 'undefined') {
				_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
			}
		}
	}, 5000);
});
</script>

	</body>
</html>

